Ursachenforschung Kupplung

Forum für klassische und neue Gilera-Motorräder
Bulletin Board for classic and new Gilera-Motorcycles

Moderator: Joachim

Post Reply
User avatar
The-Verve
Gileristi
Posts: 261
Joined: Tue Jan 31, 2006 11:53 am
Location: AB, Bayern, BRD
Contact:

Ursachenforschung Kupplung

Post by The-Verve » Wed Sep 25, 2019 10:18 am

Huhu und guten Morgen!

Habe von einem Kunden die Kupplung zerlegt, lies sich über den Kupplungsgriff weder betätigen noch schalten.
Beim Ausbau stellte sich heraus, das die Reib- und Kupplungsscheiben richtig miteinander "verklebt" waren.
Auch findet sich erheblich "Abrieb" rund um die Kupplung bzw. z.B. im Korb (siehe Bilder).
Komisch erscheint auch die sehr blanke Rückseite der Kupplungsplatte.

Nun betreibe ich Ursachenforschung dazu... :D :D :D

Mein Verdacht lag entweder bei falsch herum eingebauten Kupplungsscheiben oder falsches Öl.

Andere Meinungen?

Gruß

Pete
Last edited by The-Verve on Wed Sep 25, 2019 5:19 pm, edited 2 times in total.

User avatar
Mr. NORKA
Gileristi
Posts: 253
Joined: Mon Oct 31, 2016 7:37 am
Location: Wolfenbüttel

Re: Ursachenforschung Kupplung

Post by Mr. NORKA » Wed Sep 25, 2019 11:37 am

Moin, wie wäre zu wenig Öl und danach einfach nachgefüllt?
Oder eben doch falsches Öl ,am besten für Autos. Also mit Additive gegen Ölbadkupplung.

Der Malte.
Nach der Saison, ist vor der Saison.

User avatar
The-Verve
Gileristi
Posts: 261
Joined: Tue Jan 31, 2006 11:53 am
Location: AB, Bayern, BRD
Contact:

Re: Ursachenforschung Kupplung

Post by The-Verve » Wed Sep 25, 2019 5:17 pm

Anbei noch die Bilder...
gilera_nordwest_problem_kupplung_3_1.jpg
gilera_nordwest_problem_kupplung_2_1.jpg
gilera_nordwest_problem_kupplung_1_1.jpg
You do not have the required permissions to view the files attached to this post.

User avatar
Joachim
Gileristi
Posts: 9203
Joined: Tue Dec 31, 2002 9:10 pm
Location: Zweibrücken bzw. Landau/Pfalz
Contact:

Re: Ursachenforschung Kupplung

Post by Joachim » Wed Sep 25, 2019 6:02 pm

uuuhhhh... massenhaft Dichtmasse :mrgreen:

Wie sehen denn die Stahlscheiben aus?
Blau? Verzogen?
Das wuerde auf Ueberhitzung hin deuten.
Entweder staendiger Schlupf, viele Wheelies oder staendige Gewaltstarts mit richtig Drehzahl, also hohem Schlupf.
Bei ersterem waere falsches Oel moeglich. Meiner Meinung nach zumindest.

ciao Joachim
Image

Post Reply