Probleme mit dem Forum

Forum für klassische und neue Gilera-Motorräder
Bulletin Board for classic and new Gilera-Motorcycles

Moderator: Joachim

Post Reply
User avatar
oekotopia
Gileristi
Posts: 819
Joined: Wed May 25, 2005 10:52 pm
Location: 63303 Dreieich

Probleme mit dem Forum

Post by oekotopia » Thu Mar 01, 2018 8:47 pm

:D
Ich konnte jetzt ca 5 Tage nicht mehr einloggen,
ging das Anderen auch so?
Grüße Georg
Wer früher stirbt ist länger tot.

User avatar
ruemschruemp
Fussrasten-hoeher-Leger
Posts: 77
Joined: Wed Sep 19, 2012 6:02 pm

Re: Probleme mit dem Forum

Post by ruemschruemp » Thu Mar 01, 2018 9:16 pm

Ja,
war bei mir auch so, im Büro und zu Hause.
Gruß,
Georg

Achim
Gileristi
Posts: 791
Joined: Thu Jun 28, 2007 4:18 pm

Re: Probleme mit dem Forum

Post by Achim » Thu Mar 01, 2018 10:45 pm

Es geht wieder :mrgreen: danke !

User avatar
Joachim
Gileristi
Posts: 8777
Joined: Tue Dec 31, 2002 9:10 pm
Location: Zweibrücken bzw. Landau/Pfalz
Contact:

Re: Probleme mit dem Forum

Post by Joachim » Fri Mar 02, 2018 9:51 am

irgendwann Sonntag Nacht hatte sich das Forum wohl verabschiedet.
Irgendwann habe ich Bjoern benachrichtigt.
Keine Ahnung ob sich die Sache selbst repariert hat, oder ob Bjoern da im Dauereinsatz im Namen der Gileras war.
Auf alle Faelle mal *danke*
Image

User avatar
Mr. NORKA
Gileristi
Posts: 197
Joined: Mon Oct 31, 2016 7:37 am
Location: Wolfenbüttel

Re: Probleme mit dem Forum

Post by Mr. NORKA » Fri Mar 02, 2018 3:37 pm

*danke* Björn *danke*


Der Malte.
Nach der Saison, ist vor der Saison.

User avatar
ruemschruemp
Fussrasten-hoeher-Leger
Posts: 77
Joined: Wed Sep 19, 2012 6:02 pm

Re: Probleme mit dem Forum

Post by ruemschruemp » Sat Mar 03, 2018 2:04 am

*danke* *danke* Georg

User avatar
CH-Mario
Gileristi
Posts: 319
Joined: Thu Jan 02, 2003 1:07 am

Re: Probleme mit dem Forum

Post by CH-Mario » Sat Mar 03, 2018 7:33 pm

@Joachim *danke* *danke*
@Björn *danke* *danke*

Habe seit Donnerstag auch wieder Zugriff *thumb*

Gruss CH-Mario

User avatar
Joachim
Gileristi
Posts: 8777
Joined: Tue Dec 31, 2002 9:10 pm
Location: Zweibrücken bzw. Landau/Pfalz
Contact:

Re: Probleme mit dem Forum

Post by Joachim » Sat Mar 03, 2018 8:49 pm

:nix:

ciao Joachim
Image

Post Reply