Gilera Strada 150 Kaltstart

Das Forum für Oldtimer
Bulletin Board for vintage bikes

Moderator: Joachim

User avatar
moorvaddi
Nordie-Warmfahrer
Posts: 32
Joined: Tue Nov 08, 2016 6:03 pm
Location: Moordiek

Gilera Strada 150 Kaltstart

Post by moorvaddi » Tue Mar 27, 2018 8:04 pm

Hallo zusammen,

Meine Gilera Strada 150 will kalt schlecht anspringen.
Auch bekomme ich auch nur Wechselhaften Leerlauf hin

Mir kommt es vor, dass bei geöffnetem Choke der Motor absäuft.
10 min gewartet, ohne Choke gestartet und dann Choke geöffnet.

Kondensator Zündkerze NGK B8 es Lang Gewinde und Kontakte neu. Davor ging gar nichts.
Umluftschraube ist eine 3/4 Umdrehung draußen.
Benzin Super E95

Wie macht Ihr das?
Ein BMW Mechaniker meinte, dass die Delortos schlecht einzustellen sind.

Ich freue mich über Antworten, die mir Gilera Neuling weiterhelfen.

Gruß Hardy
Fuhrpark: Yamaha XVS 1100, RD 250, DT 250; Gilera Strada 150, Projekt Fiat 500 BJ 73

User avatar
ollenhocken
Gileristi
Posts: 120
Joined: Tue May 27, 2008 9:03 pm
Location: 27711 Osterholz-Scharmbeck

Re: Gilera Strada 150 Kaltstart

Post by ollenhocken » Tue Mar 27, 2018 9:46 pm

Hallo Hardy,
die Luftschraube muss 1,5 Umdrehungen raus. Das ist die Standardeinstellung.
Gruß
Andreas
Richtige Männer essen keinen Honig, ... sie kauen Bienen !
Meine Medizin: Gilera Strada 150 Cafe und SWM Gran Milano 440

garagien
Gileristi
Posts: 977
Joined: Fri Apr 26, 2013 5:54 am

Re: Gilera Strada 150 Kaltstart

Post by garagien » Wed Mar 28, 2018 8:34 pm

Moin,
der Vergaser ist eine recht billige Konstruktion und eigentlich idiotensicher einzustellen. Mechaniker hin oder her. Das klingt eher nach Nebenluft. Ist der Anschluss zum Motor hin wirklich dicht? Kann es sein, dass am Vergaser an der Klemmung ein Haarriss (z.B. durch zu festes Anziehen bei zu viel Luft im Sitz, Alterssprödigkeit, etc.) entstanden ist. Ist der O-Ring am Choke überhaupt eingebaut oder halb zerfleddert. Ist die Dichtung am Vergaserdeckel montiert oder rissig. Ist der O-Ring innen bei der Leerlaufluftschraube vorhanden (bei den grösseren Dellos ist da zumindest einer)? Ist der Schieber in geschlossener Position richtig eingestellt, hat der Bowdenzug "Luft" bei geschlossenem Schieber? Der Schieber muss an der Einstellschraueb anliegen und mindestens 1 -2 mm "Luft" haben. Alles schon erlebt. Kleine Ursache, große Wirkung.
Einstellung und Bedüsung nach Handbuch ist die Mindestanforderung.
In einem Fachartikel habe ich mal gelesen, dass bei zu engem, bzw. keinem Ventilspiel auch ähnliche Symthome auftreten können.
Also Alles mal kontrollieren.
Gruß
HP

garagien
Gileristi
Posts: 977
Joined: Fri Apr 26, 2013 5:54 am

Re: Gilera Strada 150 Kaltstart

Post by garagien » Thu Mar 29, 2018 10:10 am

und falls es wirklich am Vergaser liegt und Du wie auch immer nicht klar damit klar kommst, es gibt bei Stein-Dinse neue, schnucklige 24 mm Rundschiebervergaser mit dem Du den Motor nicht wiedererkennst. Originale Optik hin oder her. Leider auch nicht ganz 100 % anbaufertig, die Düsen müssen natürlich abgestimmt werden.
Nur noch ein Tipp, ich habe bei allen meinen Arcores den Choke auf Lenkerchoke umgebaut. Der orinale Klapphebel lässt ja keine Zwischenstellung zu. Meist reicht nur die Chokestellung halb offen, dann tobt der Motor auch gleich nicht so los. Viele Wege führen nach Rom, die einen sind kürzer, die anderen länger.

Gruß
HP

User avatar
moorvaddi
Nordie-Warmfahrer
Posts: 32
Joined: Tue Nov 08, 2016 6:03 pm
Location: Moordiek

Re: Gilera Strada 150 Kaltstart

Post by moorvaddi » Wed Apr 04, 2018 7:17 am

Moin,

ersteinmal Danke für die vielen Tips und Hinweise.

Bis jetzt hatte ich meine Vergaser ohne Ultraschallbad alle wieder zum laufen bekommen.
Meine Gilera ist eine Diva, da dauert es eben etwas länger.

Nach dem die Gilera kalt gestartet ist, tourt der Motor bei geöffnetem Kaltstart Hebel 4000 Umdrehungen, was nach meiner Recherche normal ist.
Ich halte dann den Hebel auf halb Stellung, bis die Gasannahme OK ist.
Probefahrt in allen Gängen ohne stootern bei ruhigem Lauf und guter Gasannahme. Ich als ungelernter Italo Biker habe mich natürlich ein paar mal verschaltet. Die Schaltfolge ist ja Umgekehrt...Der Sound ist für das kleine Bike phänomenal.

Nur der Leerlauf sackt plötzlich ab un der Motor stribt ab. Bei meinem parallelem DT 250 (Typ 512) Vergaser war es ähnlich. Nach Wechseln des kompletten Schwimmernadelventils war dann alles OK. Springt seitdem beim 2ten Kick kalt an und hat stabilen Leerlauf.

Unserem schönen Alkohol Benzingemisch geschuldet, habe ich jetz ein Ulttraschall Geinigungsgerät (3Liter) geordert.
Das erste Test Objekt wird Der Dellorto sein :)

Nach einem netten Telefonat mit Ralf aus dem Forum bekam ich noch den Hinweis, dass es auch 23 Vergaser gab, die nicht an die Gilera gehören.
Ich habe noch Vergaserbilder von der Zerlegung gefunden:
Gilera 150 Strada 20170826-15-34-00 (Groß).jpg
Gilera 150 Strada 20170830-17-33-16 (Groß).jpg
Gilera 150 Strada 20170830-17-33-39 (Groß).jpg
Wenn ich den Vergaser dann frisch gereinigt und getrocknet habe, wird eine neue Schwimmernadel eingesetzt und der Vergaser wird wieder montiert.
Ich werde dann wieder berichten.

Gruß Hartmut
You do not have the required permissions to view the files attached to this post.
Fuhrpark: Yamaha XVS 1100, RD 250, DT 250; Gilera Strada 150, Projekt Fiat 500 BJ 73

User avatar
moorvaddi
Nordie-Warmfahrer
Posts: 32
Joined: Tue Nov 08, 2016 6:03 pm
Location: Moordiek

Re: Gilera Strada 150 Kaltstart

Post by moorvaddi » Wed Apr 04, 2018 7:19 am

Die fehlenden Bilder
Gilera 150 Strada 20170830-17-33-39 (Groß).jpg
Gilera 150 Strada 20170830-17-33-16 (Groß).jpg
You do not have the required permissions to view the files attached to this post.
Fuhrpark: Yamaha XVS 1100, RD 250, DT 250; Gilera Strada 150, Projekt Fiat 500 BJ 73

User avatar
moorvaddi
Nordie-Warmfahrer
Posts: 32
Joined: Tue Nov 08, 2016 6:03 pm
Location: Moordiek

Re: Gilera Strada 150 Kaltstart

Post by moorvaddi » Wed Apr 04, 2018 7:25 am

Gilera 150 Strada 20170830-17-33-39 (Groß).jpg
You do not have the required permissions to view the files attached to this post.
Fuhrpark: Yamaha XVS 1100, RD 250, DT 250; Gilera Strada 150, Projekt Fiat 500 BJ 73

User avatar
moorvaddi
Nordie-Warmfahrer
Posts: 32
Joined: Tue Nov 08, 2016 6:03 pm
Location: Moordiek

Re: Gilera Strada 150 Kaltstart

Post by moorvaddi » Fri Apr 06, 2018 6:27 pm

Guten Abend,

ich habe den Vergaser nochmals gereinigt.
2018-04-06 16.23.37 (Large).jpg
You do not have the required permissions to view the files attached to this post.
Fuhrpark: Yamaha XVS 1100, RD 250, DT 250; Gilera Strada 150, Projekt Fiat 500 BJ 73

User avatar
moorvaddi
Nordie-Warmfahrer
Posts: 32
Joined: Tue Nov 08, 2016 6:03 pm
Location: Moordiek

Re: Gilera Strada 150 Kaltstart

Post by moorvaddi » Fri Apr 06, 2018 6:28 pm

Vergaser
2018-04-06 17.32.13 (Large).jpg
2018-04-06 17.31.40 (Large).jpg
2018-04-06 16.59.27 (Large).jpg
You do not have the required permissions to view the files attached to this post.
Fuhrpark: Yamaha XVS 1100, RD 250, DT 250; Gilera Strada 150, Projekt Fiat 500 BJ 73

User avatar
Joachim
Gileristi
Posts: 8737
Joined: Tue Dec 31, 2002 9:10 pm
Location: Zweibrücken bzw. Landau/Pfalz
Contact:

Re: Gilera Strada 150 Kaltstart

Post by Joachim » Fri Apr 06, 2018 6:30 pm

Bild vorher oder nachher?
Oben sah der ganze Kram schon recht verdreckt aus.
Machmal wundert man sich was so ein Ultraschaller da noch alles raus bekommt.

ciao Joachim

edit... das hat sich wohl was ueberschnitten. Ich hatte nur das erste Bild gesehen.
Sieht doch gut aus. Hoffne wir mal dass jetzt alles funzt ;)
Image

User avatar
moorvaddi
Nordie-Warmfahrer
Posts: 32
Joined: Tue Nov 08, 2016 6:03 pm
Location: Moordiek

Re: Gilera Strada 150 Kaltstart

Post by moorvaddi » Fri Apr 06, 2018 6:34 pm

Hallo,

ich hätte noch eine Frage:
Gehören an die Gemisch- und Leerlaufschraube des Vergasers noch Unterlegscheiben und O-Ringe ?
Ich hatte so etwas in einer Dellorto Explosionszeichnung gesehen.

Gruß Hartmut
Fuhrpark: Yamaha XVS 1100, RD 250, DT 250; Gilera Strada 150, Projekt Fiat 500 BJ 73

User avatar
Joachim
Gileristi
Posts: 8737
Joined: Tue Dec 31, 2002 9:10 pm
Location: Zweibrücken bzw. Landau/Pfalz
Contact:

Re: Gilera Strada 150 Kaltstart

Post by Joachim » Fri Apr 06, 2018 6:37 pm

wenn die Gemischschraube einen Einstich hat, warum nicht.
Ohne duerfte das nicht wirklich dicht sein. Was hattets du nochmal fuer ein Problem ;)

Leerlaufschraube ist der Anschlag fuer den Schieber?
Da wuerde ich zwischen die Feder und das Alugehauese eine Scheibe legen.

ciao Joachim
Image

User avatar
moorvaddi
Nordie-Warmfahrer
Posts: 32
Joined: Tue Nov 08, 2016 6:03 pm
Location: Moordiek

Re: Gilera Strada 150 Kaltstart

Post by moorvaddi » Fri Apr 06, 2018 6:40 pm

Hallo Joachim,

war tatsächlich noch eine gute Pulversuppe.

Nach dem Einbau wollte der Motor niedrigtourig noch nicht rund laufen und ist abgesoffen. Kerze nass und schwarz verrußt.
Ab etwa 3000 Umdrehungen ist die Gasannahme OK.

Der Kerzenstecker ist 5 KOhm, dass sollte doch bei Magnetzündern OK sein?
Morgen hole ich mir noch eine B7ES Zündkerze anstatt der B8ES.

Dann schaue ich mal weiter. Ein neuer Tag, ein neues Glück :)
Gruß Hartmut
Fuhrpark: Yamaha XVS 1100, RD 250, DT 250; Gilera Strada 150, Projekt Fiat 500 BJ 73

User avatar
Joachim
Gileristi
Posts: 8737
Joined: Tue Dec 31, 2002 9:10 pm
Location: Zweibrücken bzw. Landau/Pfalz
Contact:

Re: Gilera Strada 150 Kaltstart

Post by Joachim » Fri Apr 06, 2018 9:02 pm

Gemischschraube mit oder ohne Dichtung?
Muss ja nicht sein, aber eventuell...

ciao Joachim
Image

User avatar
moorvaddi
Nordie-Warmfahrer
Posts: 32
Joined: Tue Nov 08, 2016 6:03 pm
Location: Moordiek

Re: Gilera Strada 150 Kaltstart

Post by moorvaddi » Sun Apr 08, 2018 9:06 am

Guten Morgen,

gestern habe ich eine 7er entstörte Kerze mit einem Kerzenstecker ohne Widerstand montiert.
Motor sprang vile besser an. Nachdem ich bei erhöhtem Lerrlauf nochmals die Zündung abgeblitzt habe, war diese etwas zu früh.
Zuim Glück konnte ich die Grundplatte noch 1 mm bis zum Anschlag verdregen. Nach anschließendem Start war die Zünmarkierung korrekt und die Fliehkraft Zündverstellung funktionierte auch. :D
Nach einigen Probefahrten konnte der Leerlauf noch etwas abgesenkt werden. Gasannahme ruckelfrei in allen Gängen.

Nebenbei habe ich noch ein anderse Phänomen mit meiner RD 250 BJ 75 aufgezeigt, was sehr Interessant war.
Beim Spannung meseen bei laufendem Motor war mit einem neu montierten Digitalen Voltmeter am Lenker nur eine Spannung ohne laufenden Motor abzulesen. Wenn der Motor lief wurden nur flackernde Segmente angezeigt. Bei einer Probefahrt und einer kurzen Pause startete der Motor nicht mehr. :shock:
Nach etwa 10 Minuten kicken startete der Motor wieder und ab nach Hause. Dort habe ich die Kerzenstecker durchgemsen. Einer hatt 9KOhm und der ander zeige 8-12 KOhm iim Wechsel. Nachdem ich neue 5 KOhm Kerzenstecker montiert habe zeigte das Voltmeter bei allen Drehzahlen eine Spannung an. So soll es sein :D

Die defekten Kerzenstecker haben wohl der fremdereegten Drehstrom Lichtmaschine arg zugesetzt. Das hatte ich in meiner Zweirad Laufbahn noch nicht erlebt.
Vieleicht hilft dies auch anderen bei der Fehlersuche an Ihren Fahrzeugen.

*danke* Für die Únterstützung hier im Forum.
Ein schönen Zweirad Sonntag wünscht
Hartmut
Fuhrpark: Yamaha XVS 1100, RD 250, DT 250; Gilera Strada 150, Projekt Fiat 500 BJ 73

Post Reply