Gilera 150 Gran Turismo

Das Forum für Oldtimer
Bulletin Board for vintage bikes

Moderator: Joachim

User avatar
joh
Fussrasten-hoeher-Leger
Posts: 84
Joined: Sat Apr 14, 2007 9:30 pm
Location: South Germany
Contact:

Re: Gilera 150 Gran Turismo

Postby joh » Tue Apr 01, 2014 8:42 am

Wow, da hat sich was getan!
Das sieht ja schon richtig nach Motorrad aus!
Da hat einer den Winter nicht verschlafen und
offenbar (im Gegensatz zu mir) eine beheizte Werkstätte.

Dann dauert's ja nicht mehr lange bis zur ersten Probefahrt, oder?

Gruß,
Joh

rivera
Lachgastuner
Posts: 93
Joined: Mon Feb 18, 2013 1:53 pm

Re: Gilera 150 Gran Turismo

Postby rivera » Mon Apr 07, 2014 7:42 pm

Wie immer steckt der Teufel im Detail. :evil:
Der selbstgefrickelte Einzelsitz ist vorne zu hoch, zwei Kleinteile , die schon pulverbeschichtet waren, habe ich verbaselt:
zum einen der vordere Halter für die (vorhandene) Luftpumpe, der unter der rechten Sattelfeder befestigt ist,
zum anderen das Widerlager für den Bremzug an der Gabel links vorne.
Futsch, weg, perdü.. Keine Ahnung wohin. Also Neuanfertigung.
Wirft mich um Tage zurück... :?
Ausserdem habe ich eine Hutmutter zu wenig verchromen lassen, nämlich die zweite für die Hinterachse..
Hier mal mit den noch unlackierten Blechteilen zusammengesteckt.
Der Lacker hat auch keine Zeit... :cry:

Gilera 305.jpg


Gilera 307.jpg

Nein, der Tank hat keine Beule, bloß ein Schatten und Lichtreflex!
You do not have the required permissions to view the files attached to this post.

rivera
Lachgastuner
Posts: 93
Joined: Mon Feb 18, 2013 1:53 pm

Gilera 150 Gran Turismo Masseproblem

Postby rivera » Fri May 02, 2014 7:09 pm

Hallo zusammen!
Ich habe gerade die Elektrik meiner Gilera 150 Bj. 1955 zusammengefrickelt.
Ein neuer Kabelbaum wurde eingezogen.

Der Rahmen, Halter der Zündspule, Gabelbrücken und Gabelhüllrohre mit Scheinwerferhaltern
sowie der Lampentopf sind pulverbeschichtet.

Da bekanntlich Strom wenig oder garnicht über Plastik fliesst nun meine Frage:

Wo muß ich überall die Beschichtung runterkratzen, damit ein ordentlicher Masseschluß entsteht?

Logisch, an dem Punkt, wo das Massekabel am Rahmen angeschraubt ist. Genügt es, wenn das
Bohrloch blank ist, oder muß auf die Stelle blank sein, an der die Schrauböse am Rahmen anliegt?

Was sind noch relevante Stellen ?
Im Moment geht nämlich garnix, kein Zündfunken etc. ( ja, die Batterie ist voll geladen)
Danke für Eure Hilfe
Grüße
Uli

rivera
Lachgastuner
Posts: 93
Joined: Mon Feb 18, 2013 1:53 pm

Re: Gilera 150 Gran Turismo

Postby rivera » Thu Jun 26, 2014 6:09 am

Mal ein weiteres Update:
Der Tank wurde bis aufs Blech runtergeschliffen, um einen vernünftigen Lackaufbau zu ermöglichen.
es waren mindestens zwei Lackschichten drauf.

comp_IMG_20140425_101807122_HDR.jpg


Dann ein paar Dellen gespachtelt, gefüllert und nochmal geschliffen.

comp_IMG_20140425_150020026.jpg


Nach der Lackierung mal die Kiste zusammengesteckt. um mal was für´s Auge zu haben.

Gilera 319.jpg
You do not have the required permissions to view the files attached to this post.

rivera
Lachgastuner
Posts: 93
Joined: Mon Feb 18, 2013 1:53 pm

Re: Gilera 150 Gran Turismo

Postby rivera » Thu Jun 26, 2014 6:13 am

Vorher/ Nacher:

Gilera 025.jpg


Gilera 318.jpg
You do not have the required permissions to view the files attached to this post.

rivera
Lachgastuner
Posts: 93
Joined: Mon Feb 18, 2013 1:53 pm

Es werde Licht

Postby rivera » Mon Jul 14, 2014 8:33 pm

Habe mich dem Thema Elektrik gewidmet.
Aus einem neugefertigten Kabelbaum und den vorhandenen Kabeln und Schaltern in der Lampe habe ich
nach etlicher Frickelei einen hoffentlich funktionierenden Kabelstrang gezaubert. Hatte immer kurzzeitig
Strom, dann wieder keinen. Der " Notstromschalter "unten an der Lampe stellte sich als der Übeltäter heraus.
Freundlicherweise liess er sich zerlegen. Nachdem die Kontakte von Korrosion befreit wurden, war der Stromfluß konstant,
es ist auch ein Zündfunke vorhanden.

comp_IMG_20140713_145255316.jpg
.

Die Ladekontrolleuchte ist an, wenn der Schlüssel reingesteckt wird. Hier noch alles im "Schwebezustand"

comp_IMG_20140713_145311608.jpg


Ich denke, der Scheinwefer leuchtet nur, wenn die Lichtmaschine Strom liefert?
You do not have the required permissions to view the files attached to this post.

rivera
Lachgastuner
Posts: 93
Joined: Mon Feb 18, 2013 1:53 pm

Re: Gilera 150 Gran Turismo Zündschloss

Postby rivera » Tue Jul 29, 2014 8:30 pm

Hallo zusammen!
Wer kann mir denn bitte sagen, was die Buchstaben auf den Anschlüssen des Aprilia-Zündschlosses bedeuten?
Oben unter dem Aprilia-Schriftzug ist Anschluß L ( Luce-Licht??)
Im Uhrzeigersinn weiter:
SP (Spia-Kontrollampe??)
A??
FT (Fanalino Targa-Rücklicht??)
C??
D (Dinamo-Lichtmaschine??)
Habe zwar Zündfunken und brennendes Rücklicht, aber kein Frontlicht/Standlicht

IMG_20140729_104311075.jpg


Danke
Uli
You do not have the required permissions to view the files attached to this post.

rivera
Lachgastuner
Posts: 93
Joined: Mon Feb 18, 2013 1:53 pm

Re: Gilera 150 Gran Turismo

Postby rivera » Thu Mar 19, 2015 3:25 pm

Ich werfe die oben gestellte Frage nochmal ins Forum.
Ich verzweifle gerade mit der Elektrik der Gilera.
Mir ist durch einen falsch angeschlossenen Regler die Kabelage des Schalters unten in der Lampe förmlich abgeraucht.
Mittlerweile sind neue Kabel gezogen und angelötet, aber bei den Schaltplänen die mir vorliegen, ist es nicht deutlich ersichtlich, was wohin gehört.
Wer hat den eine Gilera 150 und kann mir helfen? am liebsten würde ich die Schaltung ohne den Schalter für Normale/Emergenza machen, der irgendwie dafür zuständig sein soll, das Mopped entweder mit Batterie oder Lima zu starten- wenns mal stimmt.
Vor dem Supergau hat die Ladekontrollleuchte(Spia) im Lampengehäuse geleuchtet, wenn der Zündschlüssel eingesteckt wurde, ging aber auch nicht aus, wenn der Motor lief.
Grüße
ULi

rivera
Lachgastuner
Posts: 93
Joined: Mon Feb 18, 2013 1:53 pm

Re: Gilera 150 Gran Turismo

Postby rivera » Wed Mar 25, 2015 7:14 pm

Weiter im Monolog:
Ich habe die Elektrik soweit zusammen. Jetzt ohne den Umschalter von Batterie auf Lima.
Maschine läuft gut im Standgas, nimmt aber nur schlecht Gas an,
dreht nicht ordentlich hoch, patscht auch aus dem Vergaser.
Zündeinstellung? Vergaser?

Multimetermessung an den Ausgängen (DF D+) der Lima ergab nur 0.3-0,4 Volt, Falsch gemessen oder defekt?

User avatar
Joachim
Gileristi
Posts: 8197
Joined: Tue Dec 31, 2002 9:10 pm
Location: Zweibrücken bzw. Landau/Pfalz
Contact:

Re: Gilera 150 Gran Turismo

Postby Joachim » Wed Mar 25, 2015 9:53 pm

ohje...

von dem alten Kram habe ich ja leider ueberhaupt keine Ahnung.
Aber gab es mit den alten Gleichstromlichtmaschinen nicht immer das Problem, dass die Magnete im Laufe der Zeit ihre Magnetkraft verlieren?
Irgendwie kann man die dann wieder neu aufmagnetisieren lassen.
Nur mal so als Idee....

ciao Joachim
Image

User avatar
ollenhocken
Gileristi
Posts: 115
Joined: Tue May 27, 2008 9:03 pm
Location: 27711 Osterholz-Scharmbeck

Re: Gilera 150 Gran Turismo

Postby ollenhocken » Thu Mar 26, 2015 9:43 pm

Joachim wrote:ohje...

von dem alten Kram habe ich ja leider ueberhaupt keine Ahnung.
Aber gab es mit den alten Gleichstromlichtmaschinen nicht immer das Problem, dass die Magnete im Laufe der Zeit ihre Magnetkraft verlieren?
Irgendwie kann man die dann wieder neu aufmagnetisieren lassen.
Nur mal so als Idee....

ciao Joachim


Jau, habe ich schon zweimal an meiner Strada gehabt.
Nachdem mir: http://www.laubtec.de/Leistungen/
meine Polräder aufmagnetisiert haben, waren die beschriebenen Probleme beseitigt.
Pro Polrad habe ich etwas über 14,-EUR + Versand bezahlt.

Viel Erfolg
Andreas
Richtige Männer essen keinen Honig, ... sie kauen Bienen !

rivera
Lachgastuner
Posts: 93
Joined: Mon Feb 18, 2013 1:53 pm

Re: Gilera 150 Gran Turismo

Postby rivera » Fri Mar 27, 2015 6:32 am

Danke für den Tip, Andreas!
Hab schon eine Anfrage gestartet.

User avatar
Joachim
Gileristi
Posts: 8197
Joined: Tue Dec 31, 2002 9:10 pm
Location: Zweibrücken bzw. Landau/Pfalz
Contact:

Re: Gilera 150 Gran Turismo

Postby Joachim » Fri Mar 27, 2015 9:27 am

rulez

wenn du mit dem Laden irgendwelche Unterstuetzung brauchst, die sind hier be imir um die Ecke.

ciao joachim
Image

rivera
Lachgastuner
Posts: 93
Joined: Mon Feb 18, 2013 1:53 pm

Re: Gilera 150 Gran Turismo

Postby rivera » Fri Mar 27, 2015 6:56 pm

Die gehen nur bis Donnerstag ans Telefon.
Nur mein Rotor ist mit Wicklungen,nix mit aufmagnetisieren!

ivor
Reisschuessel-Liebhaber
Posts: 40
Joined: Wed Oct 09, 2013 10:50 pm

Re: Gilera 150 Gran Turismo

Postby ivor » Mon Jul 13, 2015 4:25 pm

Hi, I made the mistake of sending my generator to be re-magnetized, however, these types hold only a residual magnetism and are not supposed to be strongly magnetized ! I paid the 'expert' who told me he could not do it. I then found a man in USA who told me you do not need to re-magnetize. I have now bought a very expensive system from a British supplier, but I to have problems.............


Return to “gileraclub.de-Vintage/Oldtimer”

Who is online

Users browsing this forum: No registered users and 1 guest