Arcore 150 - Montage der Gabelinnereien

Das Forum für Oldtimer
Bulletin Board for vintage bikes

Moderator: Joachim

User avatar
Kajetan
Nordie-Warmfahrer
Posts: 32
Joined: Tue Apr 24, 2007 8:41 pm
Location: Lindau

Arcore 150 - Montage der Gabelinnereien

Postby Kajetan » Sat May 15, 2010 7:46 pm

Ich geb zu, ich hab das Prinzip nicht verstanden, aber das ist ja eigentlich egal.
Jedenfalls ist doch der Dämpfer von unten am Standrohr verschraubt, oben ist dann die Feder aufgefädelt und mit einer Scheibe und einer Mutter gesichert.
Ist es jetzt richtig, dass ich beim Zusammenbau die Gabel soweit zusammenstauche, dass der Rest des Gewindes rausschaut, ich auf den Rest die Verschlussschraube (die hat ja auch ein M8 - Sacklochgewinde) bis zum Anschlag draufdrehe und erst dann die Verschlussschraube (dann mit angeflanschter Feder) ins Tauchrohr einschraube? Oder ist das eh die ganz falsche Reihenfolge und die Schraube ganz unten am Standrohr kommt zuletzt?
Ist mach nachher noch ein Foto, dann wirds vielleicht klarer.

Danke und Gruß,
Kajetan

rs
Gileristi
Posts: 161
Joined: Fri Aug 01, 2008 2:30 pm
Location: Oberhessen

Re: Arcore 150 - Montage der Gabelinnereien

Postby rs » Sat May 15, 2010 8:15 pm

Hallo Kajetan,

ich habe das auch immer so gemacht. Die Gabel muß ja erst unten dicht
sein, damit das Öl drinnen bleibt; dann die obere Mutter leicht gegen
die große Verschlußschraube gekontert und diese dann reinschrauben.

Gruß, Reinhard
Gruß, Reinhard

User avatar
Telewatt
Kurvenwetzer
Posts: 60
Joined: Wed Oct 22, 2008 12:15 pm

Re: Arcore 150 - Montage der Gabelinnereien

Postby Telewatt » Sun May 16, 2010 1:18 am

Da haben wir auch etwas gekämpft.... :mrgreen:

wenn meine Erinnerung mich nicht täuscht, haben wir die Gabeln mit den Tauchrohren zusammengebaut und gefüllt und dann die beiden Gabeln in die Lenkerführung eingeschoben...das ging natürlich nur einen gewissen Weg, das Gewinde für die oberen Schrauben war noch zu tief...mit einem Gummihammer haben wir vorsichtig die ganze Einheit nach oben geklopft, bis das Gewinde der oberen Schraube gegriffen hatte.....die Gabel brauchte nur noch etwas Zug von unten und sie war frei.....

Grüße,
Jan


Return to “gileraclub.de-Vintage/Oldtimer”

Who is online

Users browsing this forum: No registered users and 1 guest

cron