Gilera Arcore 150 neu lackiert...

Das Forum für Oldtimer
Bulletin Board for vintage bikes

Moderator: Joachim

User avatar
Telewatt
Kurvenwetzer
Posts: 60
Joined: Wed Oct 22, 2008 12:15 pm

Gilera Arcore 150 neu lackiert...

Postby Telewatt » Fri Apr 09, 2010 7:18 pm

Da der Schriftzug auf einer Seite teilweise nicht mehr vorhanden war und der Tank Flugrost und viele Lackschäden hatte, dachte ich öfter schon an eine kleine Überarbeitung.

Auf dem Flohmarkt in Italien stolperte ich noch über die beiden Kästen für den Luftfilter und Batterie, neu und noch unlackiert!...also habe ich mich doch für neuen Lack entschieden.

hier mal der Zwischenstand..... :roll:

Grüße,
Jan
You do not have the required permissions to view the files attached to this post.

User avatar
arelig01
Fussrasten-hoeher-Leger
Posts: 71
Joined: Fri Oct 30, 2009 3:43 pm

Re: Gilera Arcore 150 neu lackiert...

Postby arelig01 » Fri Apr 09, 2010 9:12 pm

hallo

Ich habs auch getan :wink:
Rot ist einfach eine geile Farbe für die Gileras !!! :D :D

mfg wj
Je genauer Du planst,
desto härter trifft Dich
der Zufall.

Dieter
Fussrasten-hoeher-Leger
Posts: 89
Joined: Tue May 20, 2008 2:54 am

Re: Gilera Arcore 150 neu lackiert...

Postby Dieter » Fri Apr 23, 2010 10:13 pm

Das ist ja wieder RICHTIG SCHÖN!

Viel Spaß damit!
Dieter

User avatar
Telewatt
Kurvenwetzer
Posts: 60
Joined: Wed Oct 22, 2008 12:15 pm

Re: Gilera Arcore 150 neu lackiert...

Postby Telewatt » Sat Apr 24, 2010 12:33 am

Danke Dieter!

..mir gefällt sie sehr gut so..
..die Lenkerhalterung ist jetzt auch wieder schwarz, die Lackierung in Rot war noch vom Vorgänger und die Lampenhalterung muß auch wieder schwarz werden,
die Linienführung verlangt danach.... :wink:

..mal schauen, ob Hockenheim bei mir passt.... :roll:

Grüße,
Jan

Dieter
Fussrasten-hoeher-Leger
Posts: 89
Joined: Tue May 20, 2008 2:54 am

Re: Gilera Arcore 150 neu lackiert...

Postby Dieter » Sat Apr 24, 2010 5:38 pm

...in Hockenheim habe ich fest vor zu sein - hab's aber auch ungleich näher als Du...
Herzliche Grüße

User avatar
Telewatt
Kurvenwetzer
Posts: 60
Joined: Wed Oct 22, 2008 12:15 pm

Re: Gilera Arcore 150 neu lackiert...

Postby Telewatt » Sat Apr 24, 2010 9:10 pm

Dieter, wenn sie läuft, ist sie ein Traum und da fahre ich gerne mal ein paar Kilometer mehr.... :mrgreen:

Aber was mir zu schaffen macht, ich bekomme sie oft kaum an!...ob kalt oder nach einer Pause von 1-2 Stunden, Schwerstarbeit! :roll:
...die Zündkerze schaut für meine Augen gut aus....war neu vor 2000 Km und hat kaum Belag, ich würde sagen "Rehbraun" ohne "Abschmelzungen"...
..wenn sie warm ist, ist das Standgas zu hoch, aber wenn sie kalt ist würde sie mir an jeder Ampel absterben........Luft/Benzin Gemisch nicht o.K. ?..Zündspule?...

Sorry, ich bin da kein Profi, aber das macht mir etwas Sorgen und es ist einfach lästig.... :(

Grüße,
Jan

User avatar
Joachim
Gileristi
Posts: 8196
Joined: Tue Dec 31, 2002 9:10 pm
Location: Zweibrücken bzw. Landau/Pfalz
Contact:

Re: Gilera Arcore 150 neu lackiert...

Postby Joachim » Sun Apr 25, 2010 8:19 am

Hat das Geraet schon sowas wie einen Choke als Starthilfe, oder ist das noch mit Tupfer :)
Irgendwas im Bereich Starthilfe verstopft?
Eventuell mal eine groessere Duese im Starterteil probieren.
Der Vergaser duerfte ja leichter zugaenglich sein als der an der Nordie

ciao Joachim
Image

Dieter
Fussrasten-hoeher-Leger
Posts: 89
Joined: Tue May 20, 2008 2:54 am

Re: Gilera Arcore 150 neu lackiert...

Postby Dieter » Sun Apr 25, 2010 2:39 pm

Telewatt wrote:...die Zündkerze schaut für meine Augen gut aus....war neu vor 2000 Km und hat kaum Belag, ich würde sagen "Rehbraun" ohne "Abschmelzungen"...
..wenn sie warm ist, ist das Standgas zu hoch, aber wenn sie kalt ist würde sie mir an jeder Ampel absterben........Luft/Benzin Gemisch nicht o.K. ?..Zündspule?...
Grüße,
Jan


Hallo Jan,
das ist untypisch für die Strada - eigentlich springen die immer und auf den ersten Tritt an...

Ein erster Schritt könnte das prüfen des Zündzeitpunkts mittels eines Stroboskops sein - das ist aussagekräftiger als per Prüflampe am Unterbrecher, weil Du damit auch die Zund-Frühverstellung sehen kannst.
Hatte an meiner Strada mal eine gebrochene Feder an der Fliehkraftverstellung - da sprang sie auch nicht mehr so willig an, und der Leerlauf dröhnte sich langsam immer höher...

Den Rest hast Du gewiß schon probiert: Vergaser reinigen, Schwimmerniveau kontrollieren. Der Vergaser ist ja zum Glück sehr simpel aufgebaut, da geht eigentlich nichts kaputt.

Wünsche Dir viel Erfolg!
Dieter

Dieter
Fussrasten-hoeher-Leger
Posts: 89
Joined: Tue May 20, 2008 2:54 am

Re: Gilera Arcore 150 neu lackiert...

Postby Dieter » Sun Apr 25, 2010 2:50 pm

Joachim wrote:Hat das Geraet schon sowas wie einen Choke als Starthilfe, oder ist das noch mit Tupfer :)
Irgendwas im Bereich Starthilfe verstopft?
Eventuell mal eine groessere Duese im Starterteil probieren.
Der Vergaser duerfte ja leichter zugaenglich sein als der an der Nordie

ciao Joachim


Werter Herr,
offenbar ist Ihnen nicht bewußt, daß es sich bei der Strada um ein ehrliches, zeitlos modernes und sehr durchdachtes Motorrad handelt! Selbstverständlich wird nicht getupft, sondern ein Startvergaser aktiviert.
Und ja, das Ganze ist gut zugänglich, denn eine Strada hat nichts zu verbergen - im Unterschied zu Plastk-Spritzguß-Tuppermoppeds :mrgreen: :mrgreen: :mrgreen:

Beste Grüße
Dieter

User avatar
Joachim
Gileristi
Posts: 8196
Joined: Tue Dec 31, 2002 9:10 pm
Location: Zweibrücken bzw. Landau/Pfalz
Contact:

Re: Gilera Arcore 150 neu lackiert...

Postby Joachim » Sun Apr 25, 2010 2:53 pm

hab doch extra ein :) dahinter gemacht

;) Joachim
Image

Dieter
Fussrasten-hoeher-Leger
Posts: 89
Joined: Tue May 20, 2008 2:54 am

Re: Gilera Arcore 150 neu lackiert...

Postby Dieter » Sun Apr 25, 2010 2:57 pm

Joachim wrote:hab doch extra ein :) dahinter gemacht

;) Joachim



...ist mir schon klar :D !
War auch meinseits nicht bös' gemeint...
(Und eine Nordwest hätte ich auch noch gern in der Garage!)
Herzliche Grüße
Dieter

User avatar
Joachim
Gileristi
Posts: 8196
Joined: Tue Dec 31, 2002 9:10 pm
Location: Zweibrücken bzw. Landau/Pfalz
Contact:

Re: Gilera Arcore 150 neu lackiert...

Postby Joachim » Sun Apr 25, 2010 7:24 pm

Dieter wrote:(Und eine Nordwest hätte ich auch noch gern in der Garage!)


Vielleicht ergibt sich da demnaechst was ;)

ciao Joachim
Image

User avatar
Telewatt
Kurvenwetzer
Posts: 60
Joined: Wed Oct 22, 2008 12:15 pm

Re: Gilera Arcore 150 neu lackiert...

Postby Telewatt » Mon Apr 26, 2010 7:54 pm

Danke für die Tipps...das werde ich nächste Woche mal angehen, da wird dann sowieso Ölfilter, Ölwechsel und Kupplungsbelege gemacht...

Grüße,
Jan

Stefan
Gileristi
Posts: 604
Joined: Sun Jan 26, 2003 8:35 pm
Location: Landshut

Re: Gilera Arcore 150 neu lackiert...

Postby Stefan » Tue Apr 27, 2010 7:10 am

Hi,

Bei Startschwierigkeiten und Leerlaufproblemen wechseln sie bitte Ihren
Kondensator.
Im Ernst, wahrscheinlich ist da noch der erste von 1976 drin. Ab und zu
sollten die Dinger mal gewechselt werden. Am billigsten gibt es die Dinger
beim wirklich beim örtlichen Vespa-Händler, ist schließlich eine ähnliche
Zündung und die haben die Teile meist auf Lager liegen.

Und dann den Kondensator bitte noch ausserhalb der LiMa befestigen, z.B.
bei der Zündspule. Was Kondensatoren wirklich nicht mögen ist Hitze.

Ciao
Stefan

User avatar
Telewatt
Kurvenwetzer
Posts: 60
Joined: Wed Oct 22, 2008 12:15 pm

Re: Gilera Arcore 150 neu lackiert...

Postby Telewatt » Thu Apr 29, 2010 10:45 pm

Danke Stefan,


jetzt geht es in die 2. Runde.... :mrgreen: ...da werde ich gleich mal einiges machen.....Zündung und Kondensator kontrollieren, Kupplungsbeläge wechseln mit Ölfilter und Öl.... :roll:

..meine Frage wäre, welches Öl!?....so wie damals üblich SAE 30, oder doch ein moderneres Mehrbereichsöl?..... :roll: ..da scheiden sich ja die Geister, was ich so lese....
mit Ölfilter müsste doch das modernere Öl besser sein?!...

Grüße,
Jan


Return to “gileraclub.de-Vintage/Oldtimer”

Who is online

Users browsing this forum: No registered users and 2 guests