Gilera 150 Sport Bj. 1959

Das Forum für Oldtimer
Bulletin Board for vintage bikes

Moderator: Joachim

Post Reply
pinguin
Tank-Reserve-Benutzer
Posts: 1
Joined: Tue Aug 02, 2005 10:25 pm
Location: München

Gilera 150 Sport Bj. 1959

Post by pinguin » Wed Aug 03, 2005 10:27 pm

Hallo,

gibts da draussen jemanden der sich schon mal mit der Zündung einer Gilera 150 Sport auseinandergesetzt hat? Oder weis jemand Quellen für Ersatzteile (z.Bsp. Bremsbeläge, Zündspule.. usw.) Die Kiste lief im Winter noch einwandfrei, jetzt krieg ich leider keinen Funken mehr auf die Kerze! (Batterie neu)

Grüsse

Dieter

User avatar
hahne
Gileristi
Posts: 2873
Joined: Mon Dec 30, 2002 8:12 am
Location: Aussernzell
Contact:

Post by hahne » Wed Aug 03, 2005 10:43 pm

Bremsbeläge sollte ich besorgen können, Spule; Muster zusenden, fahre Sept. nach Imola! Gruß Gottfried

User avatar
Joachim
Gileristi
Posts: 8535
Joined: Tue Dec 31, 2002 9:10 pm
Location: Zweibrücken bzw. Landau/Pfalz
Contact:

Post by Joachim » Thu Aug 04, 2005 8:56 am

Vielleicht gibts hier ja auch was....

http://www.motorrad-klassiker-ersatztei ... deu/59.htm


Es gab da auch mal sowas wie eine IG Gilera. Website ist aber verschwunden.....

ciao Joachim
Image

User avatar
hahne
Gileristi
Posts: 2873
Joined: Mon Dec 30, 2002 8:12 am
Location: Aussernzell
Contact:

Post by hahne » Thu Aug 04, 2005 9:20 am

Hmmm, ...dann kann ich den Link auf meiner Seite ja auch löschen!! Gruß Gottfried

Stefan
Gileristi
Posts: 604
Joined: Sun Jan 26, 2003 8:35 pm
Location: Landshut

Post by Stefan » Mon Aug 08, 2005 5:52 pm

Hört sich nach Kabelbruch wegen Alter an oder als nächste Möglichkeit
verstellter Unterbrecher. Zündspule paßt von jedem Modell mit 6 V, also z. B. alte XT 500, VW Käfer etc.
Für einen detaillierten Fehlersuchplan nehm ich mir am Wochenende Zeit und mail ihn Dir dann.
Ciao
Stefan

Post Reply