Page 2 of 2

Re: Elektrik spinnt! Bin am Ende meines Wissens

Posted: Tue Oct 17, 2017 5:18 pm
by Filip
Hallo,

so habe mal wieder etwas gebastelt.

Habe nun ein Kabel vom Drehzahlmesser und Zündschloss an das grüne Kabel zwischen Lima und CDI gelegt.

Moped springt an lässt sich mit Zündschlüssel an und und aus machen und der Drehzahlmesser geht auch wieder.

Jetzt habe ich nur etwas Angst das mir das was durchschmort.

Weil doch von der Lima 13,8v kommen bummelig.
Muss sowas nicht noch über den spannungsregler/gleichwechselrichter laufen?

Re: Elektrik spinnt! Bin am Ende meines Wissens

Posted: Tue Oct 17, 2017 8:01 pm
by Joachim
Filip wrote:Weil doch von der Lima 13,8v kommen bummelig.
Muss sowas nicht noch über den spannungsregler/gleichwechselrichter laufen?


Nach der LiMa sollte es direkt zum Gleichrichter und Spannungsregler gehen.
Eventuell ist beides bereits in der LiMa integriert/verbaut.
Ich kenne die DNA nicht.
Frueher waren das eher eigenstaendige Geraete.
Heutzutage fasst man das immer mehr zusammen
Im Rahmen der allgegenwaertigen Miniatusiereung koennte das schon irgendwo in die LiMa direkt passen.
Auf deinen Kabeln ist dann bereits die gleichgerichtete Spannung vorhanden.
13,8 Volt sind soweit ok.
Das ist die Ladeschlussspannung der Batterie.
Im Leerlauf sollte es etwas weniger sein.
Speziell wenn du beim messen mal das Licht anmachst.
Sieht gut aus ;)

ciao Joachim

Re: Elektrik spinnt! Bin am Ende meines Wissens

Posted: Tue Oct 17, 2017 9:46 pm
by Filip
Also ich habe nun mal geschaut.

Grau/Blau/Gelb gehen von der Lima zum Spannungswechsler
Grün/weis/rot gehen von der Lima zur Cdi

Re: Elektrik spinnt! Bin am Ende meines Wissens

Posted: Thu Nov 02, 2017 8:08 am
by Dracovenator
Hallo Filip,

hast Du das Problem mittlerweile behoben?

Würde mich interessieren wo es dran lag.

MfG Christian