Eaglet Start-Problem

Alles was kein "richtiges" Motorrad ist.
Everything that istn´t a "real" motorcycle.

Moderator: Joachim

kawaconne
Tank-Reserve-Benutzer
Posts: 3
Joined: Fri Oct 24, 2008 6:27 pm

Eaglet Start-Problem

Postby kawaconne » Thu Nov 20, 2008 9:52 pm

Hallo -
hab da ein Start-Problem mit einer Gilera Eaglet. Die will ums Verrecken nicht mit
dem E-Starter laufen. Schieb ich se an kommt se immer auf den ersten Meter !!!

Kompression gut - Kerze 7 bis 9 probiert - Hauptdüse 65 - Batterie neu - Kurbelwellensimmerringe dicht.

Zündung in versch. Stellungen schon probiert !

Hat da einer ne Idee was das sein könnte ???

Conne

User avatar
Joachim
Gileristi
Posts: 8189
Joined: Tue Dec 31, 2002 9:10 pm
Location: Zweibrücken bzw. Landau/Pfalz
Contact:

Re: Eaglet Start-Problem

Postby Joachim » Thu Nov 20, 2008 10:33 pm

Weisst du was das Teil fuer eine Zuendanlage hat?
Die induktive Zuendung der Nordie haelt auch eine kleine Ueberraschung parat.
Sinkt die Bordspannung unter eine bestimmten Wert schaltet die Zuendung ab.
Der Anlasser dreht dabei (muede) weiter.
Falls nun dein Anlasser eine nDefekt hat und viel zuviel Strom zieht koennte es sein dasss deine Bordspannung zu weit abfaellt. Wie gesagt... reine Spekulation solange man nicht weiss was die Zuendung dann so macht.

Eventuell mal mit eine Autobatterie probieren. Vorsicht nicht zu lange. Falls der Startermotor eine Macke hat koennte er *vor* der Batterie in die Knie gehen.
Oder waehrend des Startvorgangs einen Voltmeter dran haengen und die Spannung kontrollieren..

Wenn sie sich anschieben laesst sollte eigentlich sonst alles ok sein.

ciao joachim
Image

kawaconne
Tank-Reserve-Benutzer
Posts: 3
Joined: Fri Oct 24, 2008 6:27 pm

Re: Eaglet Start-Problem

Postby kawaconne » Sat Nov 22, 2008 9:27 pm

Hallo -
auf der Zündung steht folgendes:
2476 und + facind.

Hab jetzt auch noch fogendes versucht - 2 Batterien angeschloßen, eine normal und den Anlasser hab ich extra angetrieben - war auch nix !

Noch was - weder beim Orgeln noch beim Anschieben (mit Choke) wird die Kerze feucht !!

Conne

EagleOne
Tank-Reserve-Benutzer
Posts: 1
Joined: Tue Jul 19, 2011 7:06 am

Re: Eaglet Start-Problem

Postby EagleOne » Tue Jul 19, 2011 7:08 am

Hallo Conne,

habe das gleiche Problem: Starten geht nicht, anschieben problemlos. Was war bei Dir die Lösung.

Gruß und Danke

Andre

User avatar
Joachim
Gileristi
Posts: 8189
Joined: Tue Dec 31, 2002 9:10 pm
Location: Zweibrücken bzw. Landau/Pfalz
Contact:

Re: Eaglet Start-Problem

Postby Joachim » Tue Jul 19, 2011 8:50 am

Hi

kann dir leider auch nicht weiter helfen, aber vielleicht wird dir hier eher geholfen

http://www.iphpbb.com/board/f-16542719nx113442-1.html

ciao Joachim
Image


Return to “gileraclub.de Scooters, Mopeds & Karts (incl. GSM, DNA)”

Who is online

Users browsing this forum: No registered users and 2 guests

cron