RC 600 C startet nicht

Forum für klassische und neue Gilera-Motorräder
Bulletin Board for classic and new Gilera-Motorcycles

Moderator: Joachim

User avatar
Joachim
Gileristi
Posts: 8183
Joined: Tue Dec 31, 2002 9:10 pm
Location: Zweibrücken bzw. Landau/Pfalz
Contact:

Re: RC 600 C startet nicht

Postby Joachim » Thu Apr 23, 2015 4:10 pm

Dietmar wrote:da bleibt doch nur die WaPu o. Thermostat über.


Da der Kuehler auch heiss wird und der Luefter anspringt bleibt leider nur die WaPu ueber. Oder?

@Achim was war das bei dir denn genau?
Schwergaengig?
Lager?

ciao Joachim
Image

Achim
Gileristi
Posts: 688
Joined: Thu Jun 28, 2007 4:18 pm

Re: RC 600 C startet nicht

Postby Achim » Fri Apr 24, 2015 7:13 am

Meine Wapu war schwergängig bzw. saß fest. Der (zum Glück neue) Riemen rutschte einfach rüber. Beim Dirk (Dietmar du kennst ihn) war die Wapu frei beweglich ohne Spiel, aber der Flügel innen war gebrochen o.ä. und schaufelte kein Wasser durch. Das hatte er erst beim Ausbau der Wapu festgestellt.

diclac87
Angstbremser
Posts: 12
Joined: Mon Feb 09, 2015 8:29 pm

Re: RC 600 C startet nicht

Postby diclac87 » Mon May 04, 2015 7:57 pm

Tag Gilera Freunde und Experten :D


Heute mal Wapu ausgebaut und alle Verteiler, alles Lupenrein. Die Wapu lässt sich leicht drehen und läuft auch sauber bei laufendem Motor, also kein blockieren.
Also alles wieder aufgefüllt, schläuche gequetscht und geknetet und Motor gestartet. Dann wieder das gleiche Problem, die Maschine steigt innerhalb fünf Minuten in roten Bereich und ist verdammt heiß das Teil.
Ich während laufenden Motors die schrauben zum entlüften aufgemacht und an den schläuchen gequetscht und geknetet, nochmal aufgemacht.
Theoretisch höchster Punkt ist ja Zündkerzenseitig. Keine Ahnung was ich da falsch mache oder wo der Hund begraben ist. :oops:


So kompliziert kann das ja nicht sein :mrgreen: , vll wieder was ganz einfaches :oops:


Grüße

User avatar
ich558
Gileristi
Posts: 325
Joined: Mon Dec 30, 2002 10:13 am
Location: 80999 München
Contact:

Re: RC 600 C startet nicht

Postby ich558 » Tue May 05, 2015 7:05 am

Servus,

wurde bei dem Teil mal der Zylinderkopf getauscht oder zumindest die Zylinderkopfdichtung.
Soweit ich mic herinnern kann gab es da mal Probleme weil irgendwelche Löcher nicht vorhanden oder zu klein waren.
Vielleicht war das aber auc hbei Saturno umbauten auf Nordie -Zylinderkopf.

Viel Spaß
Torsten aus MUC
rulez
2xNordi + 1xNordi Korinna (Frau) + Zündapp RS50 :)

User avatar
Joachim
Gileristi
Posts: 8183
Joined: Tue Dec 31, 2002 9:10 pm
Location: Zweibrücken bzw. Landau/Pfalz
Contact:

Re: RC 600 C startet nicht

Postby Joachim » Tue May 05, 2015 4:55 pm

In die Richtung habe ich auch kurz gedacht.
Aber das Problem tritt nur auf, wenn man auf den Nordie Zylinder einen Saturno Kopf montiert.
Damit habe ich Erfahrungen gemacht ;)

Hast du zufaellig ein Infrarotthermometer. Oder kannst dir sowas ausleihen?
Gibt es gelegentlich fuer kleines Geld sogar beim Discounter.
Der Geber fuer das Instrument sitzt im Kopf.
Wenn der nicht richtig durchstroemt wird sollte die Temparatur ansteigen.
Der Kuehler muesste aber eher kalt bleiben. Zumindest kaelter als der Kopf. Dafuer das Thermometer.
Das war damals typisch an meiner Saturno mit de rfalsche nDichtung. Was noch auffaellig war, bei Regen ging die Temperatur auch nicht runter.
Der Kopf sitzt wohl vor Spritzwasser geschuetzt hinter dem Kuehler.

Hatte nicht HP mal ein Problem mit irgendwelchen klebrigen Ablagerungen im Kuehlsystem?
Auch da muesste sich dann die Kuehlertemperatur von der Temperatur des Kopf unterscheiden.
Wenn die WaPu ok ist..... Hast du an der Pumpe nur aussen gedreht?
Achim hatte ja den Aerger mit einem abgescherten/beschaedigten Laufrad innen auf der Pumpenwelle.
Bevor du den Kopf runter machst, solltest du vielleicht erst mal die WaPu ausbauen und naeher ansehen.
Thermostat koennte man dabei eventuell mal probehalber ganz ausbauen.
Was nicht da ist kann nicht irgendwelchen Aerger verursachen.

Ansonsten gehen mir so langsam die Ideen aus ;)

ciao Joachim
Image

diclac87
Angstbremser
Posts: 12
Joined: Mon Feb 09, 2015 8:29 pm

Re: RC 600 C startet nicht

Postby diclac87 » Tue May 05, 2015 4:59 pm

Job....Dichtungen wurden alle gemacht von einer Werkstatt, auch die Zylinderkopfdichtung, die Pappe sollte ja passen :mrgreen:


Thema beschäftigt mich schon den ganzen Tag :kacke:

diclac87
Angstbremser
Posts: 12
Joined: Mon Feb 09, 2015 8:29 pm

Re: RC 600 C startet nicht

Postby diclac87 » Tue May 05, 2015 5:06 pm

Sowas zu besorgen ist kein Problem! Könnte ich mal tun.

Kühlerripen werden schon verdammt heiß, mit Temperaturangaben kann ich ja leider noch nicht dienen, mir kommt es so vor als würde es kein Strömungskreis geben.

Ja das kleine weiße Ding zwischen den Riemenrädern.

Ja Pumpe habe ich ausgebaut, bisl klein die Schaufelräder, aber nichts abgenutzt und alles dreht sich einwandfrei.

User avatar
Joachim
Gileristi
Posts: 8183
Joined: Tue Dec 31, 2002 9:10 pm
Location: Zweibrücken bzw. Landau/Pfalz
Contact:

Re: RC 600 C startet nicht

Postby Joachim » Wed May 06, 2015 7:29 am

hmmmm.....

Koennte man mit Hilfe von Schlaeuchen, Eimern etc irgendwie testen ob die Pumpe was durch bekommt?
Sprich, Kuehler durch Eimer mit Wasser ersetzen und entsprechend anschliessen.
Gab es nicht auch Laufraeder dei lose auf der Antriebswelle der WaPu mit gedreht haben?
Wie sieht eigentlich die Kopfdichtung aus?
Leider hab ich gerade keine zur Hand.
Kann man die falsch rum einbauen ohne dass es auffaellt?

Wann wurde der Motor denn gemacht? Seither schon mal richtig gelaufen?

ciao Joachim
Image

User avatar
The-Verve
Gileristi
Posts: 240
Joined: Tue Jan 31, 2006 11:53 am
Location: AB, Bayern, BRD
Contact:

Re: RC 600 C startet nicht

Postby The-Verve » Wed May 06, 2015 8:30 am

Hallo!

Also ich würde das Thermostat ausbauen und das Innenleben ansehen.
Sicherlich (Achtung: Ferndiagnose!) ein Problem mit der Feder oder dem Stellmechanismus.
Diesen einfach mal entfernen und ohne Innenleben montieren und das Moped so mal fahren.

Das Thermo öffnet doch erst ab einer gewissen Temperatur den kompletten Kreislauf.
Darunter läuft es doch im Minimalbetrieb.
Vielleicht funktioniert es nicht mehr richtig und es wird nur der "kleine" Kühlkreislauf genutzt.
Dementsprechend wird die Möhre dann schnell heis :shock:

WP hat er ja schon ausgeschlossen.

Gruß

Pete

diclac87
Angstbremser
Posts: 12
Joined: Mon Feb 09, 2015 8:29 pm

Re: RC 600 C startet nicht

Postby diclac87 » Wed May 06, 2015 9:00 am

Guten Morgen :)


Motor wurde vor nem Jahr gemacht, seither ist sie noch nicht richtig gelaufen, was eben noch alles zu erledigen war bis jetzt.

No....Riemanrad und Schaufelrad sind fest miteinander verbunden. Sicher vll kann man das mit den schläuchen mal ausprobieren.

Kopfdichtung, kann man da was falsch machen, glaub es kaum, aber man weiß ja nie, aber ist auch das letzte an das ich ran möchte :mrgreen:

Ja, Thermostat hatte ich ausgebaut und gereinigt, konnte keinen Fehler feststellen. Hab mich gefragt wie das funktionieren soll, öffnet das Thermostat durch den Druck der durch die Pumpe entsteht? Feder scheint ordentlich Druck zu haben.
Und was macht der Schalter an der Kühlrippe nochmal? ( schließt öffnet der irgendwas oder schaltet der nur die Lüfter zu?)


Also werde es mal ausbauen und ohne probieren


Danke bis Später *thumb* :mrgreen:

diclac87
Angstbremser
Posts: 12
Joined: Mon Feb 09, 2015 8:29 pm

Re: RC 600 C startet nicht

Postby diclac87 » Wed May 06, 2015 12:22 pm

Also ich meinte den Stellmechanismus

Achim
Gileristi
Posts: 688
Joined: Thu Jun 28, 2007 4:18 pm

Re: RC 600 C startet nicht

Postby Achim » Wed May 06, 2015 4:33 pm

Also nur durch "gucken" kann man eigentlich die Funktionsfähigkeit des Thermostates nicht überprüfen. Leg es in heisses Wasser und es müsste - sichtbar - aufgehen. Ich würde aber auch mal ganz ohne versuchen. Es gibt welche (Jörch), die fahren immer ohne.

User avatar
Joachim
Gileristi
Posts: 8183
Joined: Tue Dec 31, 2002 9:10 pm
Location: Zweibrücken bzw. Landau/Pfalz
Contact:

Re: RC 600 C startet nicht

Postby Joachim » Wed May 06, 2015 5:20 pm

Thermostat raus und probieren.
Man kann das Teil pruefen indem man den Thermostaten in einen Topf mit Wasser wirft und ein Thermometer mit dazu tut.
Irgendwann sollte der Thermostat anfangen zu oeffnen.
Die Temperatur dafuer liegt meist um die 80 bis 90 Grad. Steht oft sogar auf dem Teil drauf.
Wobei man nach dem Topftest auch nicht mit Sicherheit sagen kann dass er auch eingebaut funktioniert ;)
Hatte ich am Auto mal.

Der Fuehler im Zylinderkopf ist nur fuer die Anzeige im Cockpit zustaendig.
Der Luefter am Kuehler wird durch eine zusaetzlichen Schalter betaetigt der an der linken Kuehlerhaelfte sitzt.
BTW geht der Luefter eigentlich an? Hab das jetzt nicht mehr im Kopf und bin zu faul nochmal alles zu lesen ;)
Egal... bevor du was teures anfaengst erst mal Thermostat raus.

ciao Joachim
Image

User avatar
Dietmar
Gileristi
Posts: 1135
Joined: Sun Aug 30, 2009 11:28 am
Location: Bochum
Contact:

Re: RC 600 C startet nicht

Postby Dietmar » Wed May 06, 2015 5:27 pm

@Diclac87
der Stellmechanismus ist ein temperaturgesteuerter Dehnstoffkörper .
Also entweder ausbauen = Kühlkreislauf OFFEN
oder den Thermostat in einen Kochtopf mit " Wasser " und einem geeigntem Thermometer
langsam erwärmen, dann sollte der Stellmechanissmus (Thermostat) sich bei der aufgedruckten Temperatur öffnen.
Das sind meistens 87 `Celsius

Wenn nicht , dann ist er Schrott.

Dann könnst du noch die Gegenprobe machen, RC ohne Thermostat , aber auf gefüllt und entlüftet.

Wenn das auch nicht geht aber die WP funkioniert bleibt eigendlich nur die fasche Kopfdichtung übrig.

LG Dietmar
Die Strecke ist der Weg und ist dieser auch noch so verworren, sollte Er wenigstens kurvenreich sein !

User avatar
Dietmar
Gileristi
Posts: 1135
Joined: Sun Aug 30, 2009 11:28 am
Location: Bochum
Contact:

Re: RC 600 C startet nicht

Postby Dietmar » Wed May 06, 2015 5:32 pm

@jochaim
da warst du schneller :D :D :D
aber das ist mit meiner Meinung deckungsgleich.

Ein paar Tage noch bis Pfingsten
LG Dietmar
Die Strecke ist der Weg und ist dieser auch noch so verworren, sollte Er wenigstens kurvenreich sein !


Return to “gileraclub.de-Classic german language”

Who is online

Users browsing this forum: No registered users and 3 guests