der neue

Forum für klassische und neue Gilera-Motorräder
Bulletin Board for classic and new Gilera-Motorcycles

Moderator: Joachim

Post Reply
janneck
Tank-Reserve-Benutzer
Posts: 8
Joined: Wed Apr 17, 2013 12:36 am

der neue

Post by janneck » Wed Apr 17, 2013 7:31 pm

Hallo,

ich heiße Jan, bin 31 Jahre und komme aus Seehausen/Altmark in Sachsen Anhalt.
Seit kurzem bin ich Besitzer einer Gisela 600 C Bj. 92 und ich bin echt begeistert. Der Sound und Anzug ist der Hammer!!!! Leider streikt mein Baby gerade! Gestern ging sie während der Fahrt einfach aus. nach kurzen Warten sprang sie wieder an und nach ca 2km Fahrt wieder das selbe Prob. Was mir noch aufgefallen ist, sie stottert im 5 Gang wie verückt. Ich hab hier schon das Forum, worüber ich echt dankbar bin, durchgewälzt und bin dabei auf einige wichtige Infos gestoßen. Danke dafür. Hier in meiner Umgebung finde ich leider keinen der sich mein Baby mal anschaut, die Werkstätten meinten nur das es ein Exot ist und schwer ist an Ersatzteile zu kommen, deswegen haben sie mich abgewimmelt. Nun will ich versuchen mit eurer Hilfe und mit meinen 2 linken Händen Gisela wieder zum laufen zu bringen. Ich wäre euch über jede Info sehr dankbar.

Gruß
jan

User avatar
Dietmar
Gileristi
Posts: 1270
Joined: Sun Aug 30, 2009 11:28 am
Location: Bochum
Contact:

Re: der neue

Post by Dietmar » Thu Apr 18, 2013 4:40 pm

Hallo Jan,
erst mal herzlichen Glückwusch zur RC.

die möglichen Fehler . fangen wir oben an
Tank Ent / Belüftung prüfen
Benzinhähne ausbauen , das Sieb säubern
Vergaser ausbauen ( Viel Spass )
Unter dem Schwimmerkammerventil ist auch ein Sieb
Und natürlich die Düsen säubern.

Gruß Dietmar
Die Strecke ist der Weg und ist dieser auch noch so verworren, sollte Er wenigstens kurvenreich sein !

User avatar
Joachim
Gileristi
Posts: 8708
Joined: Tue Dec 31, 2002 9:10 pm
Location: Zweibrücken bzw. Landau/Pfalz
Contact:

Re: der neue

Post by Joachim » Thu Apr 18, 2013 5:08 pm

Fuer die Reinigung des Versagers ist Ultraschall eine feine Sache.
Ich habe jahrelang mit heissem Wasser, Spuelmittel und Druckluft geputzt.
Das war sauber...aber Ultraschall macht rein ;)
Viel Erfolg

ciao joachim
Image

User avatar
Joachim
Gileristi
Posts: 8708
Joined: Tue Dec 31, 2002 9:10 pm
Location: Zweibrücken bzw. Landau/Pfalz
Contact:

Re: der neue

Post by Joachim » Thu Apr 18, 2013 6:52 pm

Bevor ich es wieder vergesse....
Zahnriemen ist gemacht?

ciao Joachim
Image

janneck
Tank-Reserve-Benutzer
Posts: 8
Joined: Wed Apr 17, 2013 12:36 am

Re: der neue

Post by janneck » Fri Apr 19, 2013 9:02 am

Danke für eure Hilfe.
Gisela läuft schon wieder besser :)
War einfach nicht genug Sprit drauf.
Was mich stört ist, das sie im 5ten Gang bei Vollgas stottert.
Könnt ihr mir vielleicht den Grund nennen?
gruß
janneck
Last edited by janneck on Fri Apr 19, 2013 9:10 am, edited 1 time in total.

janneck
Tank-Reserve-Benutzer
Posts: 8
Joined: Wed Apr 17, 2013 12:36 am

Re: der neue

Post by janneck » Fri Apr 19, 2013 9:03 am

der Zahnriemen wurde vom Vorbesitzer vor 400 km gewechselt...in welchen Abständen wird der Zahnriemen fällig?

User avatar
Dietmar
Gileristi
Posts: 1270
Joined: Sun Aug 30, 2009 11:28 am
Location: Bochum
Contact:

Re: der neue

Post by Dietmar » Fri Apr 19, 2013 3:48 pm

Hallo Jan
alle 12000Km oder 3 Jahre

zu dem Problem im 5 ten Gang ?
Bei Vollgas ? oder auch beim cruisen ?
Was macht Sie unter Vollgas im 4 ten ?


Gruß Dietmar
Die Strecke ist der Weg und ist dieser auch noch so verworren, sollte Er wenigstens kurvenreich sein !

User avatar
oekotopia
Gileristi
Posts: 811
Joined: Wed May 25, 2005 10:52 pm
Location: 63303 Dreieich

Re: der neue

Post by oekotopia » Fri Apr 19, 2013 5:29 pm

:D
Hallo,
eine mögliche Ursache ist der evtl undichte
Gummischnorchel zwichen Luftfilter und Ver-
gaser.Einfach mal im Leerlauf startpilot drauf-
sprühen,wenn die Drehzahl hochgeht ist da ein Leck.
Gruß Georg
Wer früher stirbt ist länger tot.

janneck
Tank-Reserve-Benutzer
Posts: 8
Joined: Wed Apr 17, 2013 12:36 am

Re: der neue

Post by janneck » Fri Apr 19, 2013 7:35 pm

@ Dietmar
im 4. Gang mit Vollgas keine Probleme
im 5ten bis halbgas alles normal sobald ich aber voll beschleunige fängt sie an zu stottern.

@ Okko
Danke für den Tipp, das probiere ich morgen gleich mal aus hab zufällig Starterspray da.
Ich berichte dann wie es gelaufen ist.

User avatar
Joachim
Gileristi
Posts: 8708
Joined: Tue Dec 31, 2002 9:10 pm
Location: Zweibrücken bzw. Landau/Pfalz
Contact:

Re: der neue

Post by Joachim » Sat Apr 20, 2013 8:26 am

janneck wrote:der Zahnriemen wurde vom Vorbesitzer vor 400 km gewechselt..?
Wann war das denn? Sprich Datum.
Nicht dass die Jahreskilometerleistung noch unter meiner liegt ;)

Ansonsten vielleicht auch mal an die Membran im Sekundaervergaser denken.
Speziell wenn die Aussetzer unter Last passieren.

ciao Joachim
Image

janneck
Tank-Reserve-Benutzer
Posts: 8
Joined: Wed Apr 17, 2013 12:36 am

Re: der neue

Post by janneck » Sun Apr 28, 2013 2:09 pm

Sorry das meine Antwort so ewig dauert aber hatte ziemlich viel Stress im RL.

Also der Gummischnorchel scheint dicht zu sein, hab das getestet so wie du gesagt hast @ Okko, keine Veränderung der Drehzahl..

Der Zahnriemen wurde am 04.04.2013 gewechselt.

gruß
janneck

janneck
Tank-Reserve-Benutzer
Posts: 8
Joined: Wed Apr 17, 2013 12:36 am

Re: der neue

Post by janneck » Mon Apr 29, 2013 3:26 pm

In letzter Zeit habe ich oft Fehlzündungen ob das manchmal an der Zündkerze liegt?
Muss ich die Verkleidung abnehmen um an diue Kerze zu kommen?

User avatar
Dietmar
Gileristi
Posts: 1270
Joined: Sun Aug 30, 2009 11:28 am
Location: Bochum
Contact:

Re: der neue

Post by Dietmar » Mon Apr 29, 2013 3:44 pm

Hallo Jannek

lad dir hier mal ein Werkstatt Handbuch, hilft immer.
http://www.nordwest.rapidmouse.com im Unterverzeichnis Docs. Tech.
"Manuel pour station de service"
die Seite ist zwar frz aber die Anleitungen Deutsch.
Die bebilderten Anleitungen sind auch alle Brauchbar.
Zu deinem Vollgas Problem , wird vorraus sichtlich an der Kraftstoffversorgung liegen.
Wie oben ... Siebe und Düsen.

LG Dietmar
Die Strecke ist der Weg und ist dieser auch noch so verworren, sollte Er wenigstens kurvenreich sein !

User avatar
Joachim
Gileristi
Posts: 8708
Joined: Tue Dec 31, 2002 9:10 pm
Location: Zweibrücken bzw. Landau/Pfalz
Contact:

Re: der neue

Post by Joachim » Mon Apr 29, 2013 5:00 pm

wieviel ist denn etwas wenig Sprit?
Als meine Nordie 'neu' war hatte ich auch so ein Problem.
Lief super, wenn der Tank etwa halb leer war ging der Aerger los.
Ganz vorsichtig bewegt konnte man fahren, sobald man aber etwas am Kabel gezogen hat fing sie an zu stottern und ging dann teilweise sogar aus. Ich hatte mich bei der Probefahrt noch gewundert
warum der Haendler noch getankt hat.
Den Fehler habe ich nie gefunden, aber er ist mit einem neuen Vergaser dauerhaft verschwunden.
Ist der Aerger auch mit kaltem Motor da?
Oder nur wenn die Kiste warm ist?
Dann koennte man auch mal an die Zuendspule denken.
Wenn du soweiso Tank und Verkleidungskram abbaust koenntest du direkt Kerze, Stecker und Kabel wechseln.
Das schadet nie.

Viel Erfolg bei der Suche, Joachim

PS Unterlagen hast du doch schon, oder?
Image

User avatar
gileramad
Site Admin
Posts: 1496
Joined: Sun Dec 29, 2002 6:46 pm
Location: Hessen - Oberursel (Ts.)
Contact:

Re: der neue

Post by gileramad » Mon May 27, 2013 8:45 am

Moin,

hast du einen Benzinfilter verbaut? Ich hatte mal ein ähnliches Problem. Der Benzinfilter hat nicht genug Saft durchgelassen und bei Vollgas ist die Kiste dann ausgegangen. Nachdem wieder genug Sprit nachgeflossen ist, ist sie wieder ganz normal angesprungen.
Wenn der Benzinschlausch ungünstig verlegt ist und da Luftblasen im Schlauch sind, läuft der Sprit auch nicht mehr ungehindert durch und man hat die gleichen Symptome. Bei mir lagen die Schläuche immer unterhalb des Rahmens und auf den Benzinfilter habe ich verzichtet.

Grüße
Björn

Post Reply