Kaufberatung Nordwest 600

Forum für klassische und neue Gilera-Motorräder
Bulletin Board for classic and new Gilera-Motorcycles

Moderator: Joachim

halfsane
Choke-Zieher
Posts: 24
Joined: Sat Aug 11, 2007 9:15 pm
Location: Saarbrücken

Post by halfsane » Sat Aug 18, 2007 9:26 pm

na dann sollte ich mich vielleicht auch noch mal zu Wort melden ... ich habe sie käuflich erworben :lol:
war heute das zweite mal unterwegs damit und soweit eigentlich sehr zufrieden. Bremsen, Fahrwerk, Motor scheint alles in bester Ordnung.

ein paar Kleinigkeiten sind schon dran... neben diversen Rissen in der Verkleidung ist auch die Instrumentenscheibe gebrochen (Tacho, DZM funzt aber noch), nur der Zeiger für die Wassertemp. ist abgebrochen.

was mir mehr etwas mehr Sorgen bereitet ist die Tatsache dass der Vorbesitzer mich darauf hingewiesen hat das beim letzten Ölwechsel etwas zuviel Öl reingekippt wurde... als ich während der Überführungsfahrt tanken war hat sich eine ordentliche Öllache unter dem Motor gebildet... daraufhin bin ich dann wie auf Eierschalen (eine gute Portion Überschuss landet nämlich immer schön auf dem Hinterreifen) nach Hause gefahren, hab immer wieder nachgeschaut, hatte daheim aber dann das Gefühl das nichts mehr aus dem Überlauf gedrückt wird...
heute war ich wieder fahren, alles prima funktioniert und nach guten 150 Km habe ich kurz angehalten und mit Besorgnis wieder entdecken müssen das aus den zwei kleinen Schlauchstücken direkt über dem Federbein Öl tropft :?: :?: :?:
wenn sie kalt ist wollte ich jetzt mal den Ölstand kontrollieren und gegebenenfalls mit einer Spritze etwas abziehen...
dort wo der Kupplungszug am Motor eingehängt ist, waren auch ein paar Tropfen zu finden... muss ich jetzt befürchten das es durch das zuviel Öl ein paar Dichtungen zerblasen hat?

@Stefan, Bouzonville ist ja bei Saarlouis?! da lässt sich doch bestimmt mal ein Treffen arrangieren... vermutlich brauche ich fachkundige gilera-hilfe schneller als mir lieb ist :wink:


Gruß, Yannick

User avatar
Joachim
Gileristi
Posts: 8608
Joined: Tue Dec 31, 2002 9:10 pm
Location: Zweibrücken bzw. Landau/Pfalz
Contact:

Post by Joachim » Sat Aug 18, 2007 9:47 pm

Sollte es zuviel an Oel nicht durch die Entlueftung in den Lufi Kasten druecken?
Dann koennten 'die duennen Schlaeuche' die Entwaesserung des Lufikastens sein.
Mach den mal auf und guck nach was da noch so alles rumschwimmt.

Ich weiss nicht... ich haette das an Ort und Stelle abgeklaert.... nicht dass der Motor doch sonstwas hat und deshalb Oel spuckt.
Oelstand kontrollieren ist etwas umstaendlich weil das Schauglas nur eine Min Markierung hat. Bei korrektem Stand ist das Niveau oberhalb des Glases. Du musst die Karre leicht nach rechts neigen ... ein bissl ueber die Senkrechte raus dann sollte Luft im Glas erscheinen.

ciao joachim <den jetzt noch der Preis interessieren wuerde>
Image

Achim
Gileristi
Posts: 755
Joined: Thu Jun 28, 2007 4:18 pm

Post by Achim » Sat Aug 18, 2007 11:11 pm

... obs wirklich an zuviel eingefülltem Öl liegt, würd' mich auch interessieren. Ich für meinen Teil denke mir, wenns' Öl / Flüssigkeit an Schläuchen raus kommt ist es halb so schlimm :wink:
Die Dichtung vom Kupplungshebel geht sehr gerne hinüber, dürfte eigentlich nix mit Deinem evtl. "Ölüberfluß" zu tun haben.

viel Glück :D

halfsane
Choke-Zieher
Posts: 24
Joined: Sat Aug 11, 2007 9:15 pm
Location: Saarbrücken

Post by halfsane » Sun Aug 19, 2007 1:49 pm

@Joachim, mach mir keine Angst, denn der Motor macht wirklich einen guten Eindruck. nur wenn man gas halten will im 3. oder 4. läuft er teilweise etwas unrund aber vielleicht sollte dafür der Vergaser mal gereinigt werden...
ich werde es jetzt so machen das ich das Öl komplett ablasse und die korrekte Menge neues Öl befüllen werde. werde aber trotzdem auch mal die Verkleidung abnehmen und mir den Lufi-Kasten anschauen.

bekommen habe ich sie für 1600 € ... wann wurde die Nordwest eigentlich gebaut, 91 bis 93 oder so?!



Gruß, Yannick

User avatar
motogilera
Gileristi
Posts: 199
Joined: Sun Sep 12, 2004 2:20 pm
Location: France,57320 Guerstling

Post by motogilera » Mon Aug 20, 2007 11:59 am

ja...hallo!
saarlouis-richtung luxembourg-abfahrt,rehlingen/siersbourg-richtung bouzonville,in niedaltdorf,weiter richtung bouzonville(an der nied vorbei(fluss) über die grenze-ortseingang guerstling(bahnübergang) 7häuser abzählen(hausnummer 7) dahinter (rechte seite)den steilen weg nach unten fahren....und das einzel stehende haus ja da wohne ich :P
gruß stefan :twisted: :twisted:
Ist sie zu schnell,bist du zu schwach!?

halfsane
Choke-Zieher
Posts: 24
Joined: Sat Aug 11, 2007 9:15 pm
Location: Saarbrücken

Post by halfsane » Tue Aug 21, 2007 7:48 pm

da bin ich schon wieder :D

habe sie heute mal etwas "geöffnet" und mir den Lufi-Kasten angeschaut. der Filter ist komplett Ölversifft und im Kasten stand eine kleine (aber wirklich nur eine kleine) Pfütze... erste Frage: gehört der Filter in Öl getränkt? ich kenne das von der Honda XL, da gehört das so?
hat jemand Erfahrung mit dem K&N Filter?? ist halt teuer aber klingt sinnvoll.

außerdem habe ich das Öl abgelassen, was gebt ihr der Nordwest, Vollsynthetik?!


Gruß, Yannick

User avatar
Joachim
Gileristi
Posts: 8608
Joined: Tue Dec 31, 2002 9:10 pm
Location: Zweibrücken bzw. Landau/Pfalz
Contact:

Post by Joachim » Tue Aug 21, 2007 8:11 pm

:evil: :evil: :evil: dann halt nochmal...

es gibt neben dem Forum auch noch eine Yahoo Group mit der Alternativteileliste.
Es passt der Lufi aus dem Fiat FIRE Motor. Gibt es in jedem besseren Maennergeschaeft. Das ist, wie bei Dosen ueblich, ein Trockenfilter aus Papier. Was die Nordie im Original hat weiss ich jetzt garnicht (vermutlich aber geoelte Schaumstoffilter wie auch bei Saturno und GFR), weil bei mir beim Kauf schon ein K&N drin war. Gelegentlich gibt es die auch bei xbay, wobei die da auch nicht wirklich billig sind.
Ansonsten kriegst du sowas auch bei Gottfried. BTW...der ist aber im Moment wohl *wirklich* ueberhaupt nicht auf dem Damm. Drueckt dem mal alle ein bissl die Daumen dass er bald wieder fit wird. Es gibt auch ein Wartungspaket mit Filtern und Zahnriemen.
Oelempfehlungen koenntest du vermutlich fast so viele kriegen wie es Oelsorten gibt. Ich denke mal heutzutage wird es auch mit Synthetikoelen wohl keine Probleme mehr mit der Kupplung geben. Wenn du auf Nummer sicher gehen willst achte auf eine Zulassung nach JASO-MA (bin mir nicht mehr ganz sicher aber MA war 4takter)
Die sind auf alle Faelle in Moppedmotoren mit Nasskupplung getestet.

ciao joachim <der das jetzt vorsichtshalber mal kopiert bevor er auf 'Absenden' klickt>

PS das war eine gute Idee ;)
Image

halfsane
Choke-Zieher
Posts: 24
Joined: Sat Aug 11, 2007 9:15 pm
Location: Saarbrücken

Post by halfsane » Mon Aug 27, 2007 3:56 pm

also es lag einfach nur am zuvielen Öl. nachdem ich jetzt genau 2 Liter reingeschüttet habe, Fiat Lufi verbaut und sie dann wieder über 400 Km durch die Lande gejagt habe, ist sie eigentlich komplett trocken geblieben.

bin ja jetzt schon ein paar Hundert Km gefahren und sie läuft immer noch :D
kennt jemand das Problem das sie gerne mal ausgeht, wenn man runterschalten und hart Bremsen muss? ist mir jetzt schon ungefähr fünftausendmal passiert... wenn man's weiß kann man an den Ampeln ja mit reichlich Zwischengas arbeiten aber kann trotzdem nervig sein.
denke nicht das dieses Problem am Standgas liegt, denn das ist in Ordnung bzw. wenn sie warm ist, bleibt sie gerne mal bei 3000 "hängen" ...
der Versager muss sowie so noch mal untersucht werden, bevor es losgeht... habe ich glaube ich schonmal geschrieben aber wenn man Gas hält im 3. und 5. ruckelt sie manchmal etwas, so wie ein mopped, dem der Sprit ausgeht...
Durchzug ist aber gut, sie läuft knappe 160.

ich muss mich demnächst noch mit einigen Ersatzteilen versorgen, gibt es DAS Ersatzteil das auf keinen Fall fehlen sollte auf einer Reise?
Zahnriemen wechseln, Ventile einstellen, Ölwechsel mit Filter, Vergaser reinigen und abstimmen (möchte ich machen lassen), Reifen v+h wechseln wollte ich vor Reiseantritt machen ... Rück- und Bremslicht haben nen Wackler, muss ich auch rausfinden (hasse Elektrikprobleme :evil: ).
mitnehmen wollte ich zumindest mal Gas-, Kupplungszüge, Birnchen ... dann bin ich aber mit meinem Latein auch schon am Ende.
wo besorge ich mir am besten Teile, bei Gottfried, wenn es der Gesundheitszustand zulässt?!


so, für heute sollen das mal genug Fragen sein und schonmal ein dickes Dankeschön an die schnelle und kompetente Hilfe, die mir hier bisher widerfahren ist!


Gruß, Yannick

User avatar
Joachim
Gileristi
Posts: 8608
Joined: Tue Dec 31, 2002 9:10 pm
Location: Zweibrücken bzw. Landau/Pfalz
Contact:

Post by Joachim » Mon Aug 27, 2007 4:46 pm

halfsane wrote: ... Rück- und Bremslicht haben nen Wackler, muss ich auch rausfinden (hasse Elektrikprobleme :evil: ).
Kenn' ich das irgendwo her? :)
Oft ist es nur das Birnchen. Wackele mal an der Birne.
Ich habe mal die Loetpunkte 'verstaerkt' und auch einen Klecks Loetzinn an den oberen Rand gamcht. Damit hatte die Birne richtig Halt und tat wieder.
Meinen LED Einsatz werde ich die Woche einfach fest einloeten... Ruh' iss ;)

ciao joachim
Image

Post Reply