Saturno startet nur kalt

Forum für klassische und neue Gilera-Motorräder
Bulletin Board for classic and new Gilera-Motorcycles

Moderator: Joachim

Post Reply
User avatar
Bernd
Gileristi
Posts: 359
Joined: Sun Jul 20, 2003 11:11 am
Location: Düsseldorf
Contact:

Saturno startet nur kalt

Post by Bernd » Thu Jun 22, 2006 9:29 am

Hallo allerseits,

ich bin die letzten Tage mal zur Entspannung duchs Elsass gekurbelt. Nachdem das Mopped bei einem Duc Händler in Dormagen zur Inspektion war, hatte ich sie direkt wieder hingebracht, weil ich sie unterwegs nicht mehr anbekam.

Ergebnis: "Wir haben alles nochmal gecheckt, es ist alles in Ordnung"

In der Praxis hiess das, sobald der Zeiger des Thermometers im grünen Bereich ist, springt sie nicht mehr an, keine einzige Zündung nur orgeln.
Erst nach langem Abkühlen gibt es entweder den magischen Moment wo sie ohne Choke auf den ersten Knopfdruck anspringt (Zeiger Temp. genau zwischen blau und grün) oder 10 Minuten später (ganz kalt) mit ganz kurz Choke problemlos anspringt.

Kann es sein, das ein Mopped jahrelang richtig abgestimmt ist und dann nach einer Inspektion in einer "Fachwerkstatt" so fett läuft, dass sie beim Warmstart absäuft? Der Witz ist, wenn sie einmal fährt, macht sie überhaupt keine Mucken (ausser das sie sehr warm wird, aber das hatte sie ansatzweise auch schon letzten Sommer > anderer Beitrag)

Bin für alle Tips dankbar.

Schönen Gruss Bernd



Schönen Gruss Bernd

User avatar
gileramad
Site Admin
Posts: 1496
Joined: Sun Dec 29, 2002 6:46 pm
Location: Hessen - Oberursel (Ts.)
Contact:

Post by gileramad » Thu Jun 22, 2006 10:21 am

Zuerst die billigen Ansätze:
- Tankrucksack auf dem Tankverschluß?
- Benzinfilter eingebaut?
- Funken an Zündkerze vorhanden?

lmwalter2001
Gileristi
Posts: 106
Joined: Sun Aug 10, 2003 9:57 pm
Location: Karl-Chemnitz-Stadt, Sachsen

Post by lmwalter2001 » Thu Jun 22, 2006 11:11 am

Ich hatte das Problem bei meiner (ex)RC/C: Mopped war zur Inspektion in der Werkstatt - und will nicht mehr (und das, als der Käufer Probefahrt macht). Ursache: Kerzenstecker lose, lag nur leicht auf der Kerze.

User avatar
hahne
Gileristi
Posts: 2873
Joined: Mon Dec 30, 2002 8:12 am
Location: Aussernzell
Contact:

Post by hahne » Thu Jun 22, 2006 2:40 pm

Was sagt uns das? ....Besser SELBER schrauben !! :D Gruß Gottfried

User avatar
Bernd
Gileristi
Posts: 359
Joined: Sun Jul 20, 2003 11:11 am
Location: Düsseldorf
Contact:

die billigen ansätze

Post by Bernd » Thu Jun 22, 2006 4:03 pm

Hallo nochmal,

Björn:

Zuerst die billigen Ansätze:
- Tankrucksack auf dem Tankverschluß?
- Benzinfilter eingebaut?
- Funken an Zündkerze vorhanden?

Tankrucksack war zwar drauf, das Problem trat allerdings auch ohne Sack auf. Allerdings hört man manchmal ein leises Pfeifen aus dem Bereich Tankdeckel, was ja auf einen gewissen Luftmangel schliessen lässt....
Muss ich nochmal mit offenem Deckel probieren. Allerdings müsste sie doch dann eher bei voller Fahrt stottern oder zumindest nach 5 Minuten Standzeit wieder anspringen.

Benzinfilter ist keiner drin

Ich will die Zündkerze nicht bei heissem Motor rausfummeln und bei kalten Motor zündet sie ja...

Gruss Bernd

Stefan
Gileristi
Posts: 604
Joined: Sun Jan 26, 2003 8:35 pm
Location: Landshut

Achtung Trickkiste!

Post by Stefan » Thu Jun 22, 2006 6:31 pm

Also das mit dem Fiepsen aus dem Tankdeckel ist normal und höchstwahrscheinlich nicht dafür verantwortlich!
Zum Thema selberschrauben: Wer zahlt, wenn kaputt oder die Ahnung, das Wissen oder das Werkzeug ausgeht? Viel Spaß beim Ventile einstellen!

Zum Thema schnelle Funkenkontrolle:
Es gibt sehr billige Stroboskoblampen zum Abblitzen der Zündung.
Diese reagieren auf den Stromimpuls im Zündkabel, wenn also die Lampe blitzt, ist STROM da.
Enetuell die Kerze erneuern, Kerzenstecker erneuern.
Wenn die Werkstatt den Tank runter hatte, was ja anzunehmen ist,
Knick in der Spritleitung? Wurde der Benzinschlauch erneuert>evtl. kleinerer Durchmesser.
Gemischschraube verstellt, da man ja mal probiert hat, ob sie nicht besser läuft, aber das Anspringverhalten wurde DANACH nicht mehr kontrolliert! Letzterer ist mein Favorit.

Gemischschraube sachte hineindrehen und dann 2 Umdrehungen heraus!
Motor starten, GS rausdrehen, bis sie schneller wird! Falls nicht, hineindrehen bis sie schneller wird. Am Punkt der höchsten Drehzahl stimmt das Verhältnis Luft/Sprit in etwas.
Falls sich nichts tut, schraube raus, SPITZE kontrollieren!
Wenn abgebrochen ( manche schrauben die GS so fest rein, daß sie steckenbleibt und beim rausdrehen abreißt) , zur Werkstatt fahren, Radau machen und einen neuen Vergaser verlangen!!!!!
Reparatur ist leider nicht möglich! Die Spitze sitzt so fest, nicht mehr demontierbar!

Viel Spaß beim ausprobieren

Stefan

User avatar
gileramad
Site Admin
Posts: 1496
Joined: Sun Dec 29, 2002 6:46 pm
Location: Hessen - Oberursel (Ts.)
Contact:

Post by gileramad » Thu Jun 22, 2006 6:38 pm

Funken kann man auch mit einer 2. Zündkerze probieren - Stecker ab, kerze rein und testen. Man sollte halt vorher die Kerze im Motor erneuert haben.

User avatar
Joachim
Gileristi
Posts: 8706
Joined: Tue Dec 31, 2002 9:10 pm
Location: Zweibrücken bzw. Landau/Pfalz
Contact:

Re: Achtung Trickkiste!

Post by Joachim » Thu Jun 22, 2006 6:56 pm

Stefan2 wrote:Also das mit dem Fiepsen aus dem Tankdeckel ist normal
Wie hat das HP immer genannt.. Maeusenest :)
Falls sich nichts tut, schraube raus, SPITZE kontrollieren!
Wenn abgebrochen ( manche schrauben die GS so fest rein, daß sie steckenbleibt und beim rausdrehen abreißt) , zur Werkstatt fahren, Radau machen und einen neuen Vergaser verlangen!!!!!
Und dem Mech die Finger bis zu den Ellenbogen abschlagen.
Reparatur ist leider nicht möglich! Die Spitze sitzt so fest, nicht mehr demontierbar!
Doch kann man ausbohren. Wenn's die Werkstatt war macht ma ndas natuerlich nicht.
Wennn man das aber <murmel> selbst verbrochen hat, bleibt einem ja nix anderes uebrig.

ciao Joachim <dessen alte Y****a heute noch mit sowas rumfaehrt>
Image

Post Reply