Kühlflüssigkeit und Erneutes Enlüften

Forum für klassische und neue Gilera-Motorräder
Bulletin Board for classic and new Gilera-Motorcycles

Moderator: Joachim

Post Reply
User avatar
ich558
Gileristi
Posts: 330
Joined: Mon Dec 30, 2002 10:13 am
Location: 80999 München
Contact:

Kühlflüssigkeit und Erneutes Enlüften

Post by ich558 » Mon Mar 31, 2003 9:30 am

moin,
Habe die Kühlflüssigkeit bei beiden Gewechselt. Jetzt hat ein Kumpel von mir gemeint das man bei ALU-Motoren ein Spezielles Kühlmittel braucht. Ich weiß jetzt nicht (noch nie so richtig geschaut) ob der Gileramotor ein Alu ding ist und Brauche ich dann auch dieses Spezielle Kühlmittel. In beiden war so Grün-Blaues-Zeugs drin habe jetzt das Kühlmittel von Castrol drinn. Ähm mit dem Entlüften, glaube zwar das ich alles Richtig gemacht habe aber vielleicht gibt es ja doch eine Schraube fürs "richtige" Entlüften.
Danke
Torsten aus Muc
PS: mit der neuen Gabel richtig gut abgestimmt macht richtig Spaß zu fahren.
2xNordi + 1xNordi Korinna (Frau) + Zündapp RS50 :)

User avatar
gileramad
Site Admin
Posts: 1496
Joined: Sun Dec 29, 2002 6:46 pm
Location: Hessen - Oberursel (Ts.)
Contact:

Post by gileramad » Mon Mar 31, 2003 10:25 am

Also ich habe bei mir destilliertes Wasser mit stinknormalem Frostschutz drin und bisher ist alles in Ordnung...

Kühlflüssigkeit rein, Deckel zu, Motor etwas laufen lassen, Deckel auf, nachfüllen, Deckel zu, usw.

User avatar
The-Verve
Gileristi
Posts: 244
Joined: Tue Jan 31, 2006 11:53 am
Location: AB, Bayern, BRD
Contact:

Post by The-Verve » Fri Mar 16, 2007 12:41 pm

Hallo,

muss das Thema noch mal aufgreifen! Habe gerade mal nen anderen Motor in einen neu Pulverbeschichteten Rahmen montiert und das Moped soweit aufgebaut. Oele für Motor und Gabel hab ich auch schon drin.

Nun stellt sich mir die Frage mit der Kühlflüssigkeit. Ich hab den 558er Motor von Gilera, der ja (glaub ich) Baugleich in der RC und meiner XRT verbaut wird.

Was verwendet ihr da für Flüssigkeiten? Ich war nun im Handel und da wurde ich ganz unsicher, da man mir rote, grüne und was weis ich für Farben an Kühlflüssigkeiten anbot. Und dann noch die Sache mit dem Alu-Block oder nicht......

Also, kann mir jemand nen Rat geben was ich verwenden kann? Ursprünglich war es wohl mal Agip Permanent Fluid (laut einer alten Betriebsanleitung.

Vielen Dank für die Hilfe

P
The RP-001 Project

Weitere Infos unter http://www.rettet-peter.de

User avatar
hahne
Gileristi
Posts: 2873
Joined: Mon Dec 30, 2002 8:12 am
Location: Aussernzell
Contact:

Post by hahne » Fri Mar 16, 2007 1:15 pm

Wir hatten doch grad noch telefoniert; was ist denn da unklar .... oder hat sich das überschnitten? Gruß Gottfried

User avatar
The-Verve
Gileristi
Posts: 244
Joined: Tue Jan 31, 2006 11:53 am
Location: AB, Bayern, BRD
Contact:

Post by The-Verve » Fri Mar 16, 2007 5:52 pm

Na, das hatte sich überschnitten. ich hatte erst gepostet und dann bei Dir angerufen wegen der Aufkleber.

Aber vielen Dank für Deine Hilfe. Ich war im ...-Shop in der Stadt und hab mir von Castrol 2 Liter mitgenommen die ich soeben auch eingefüllt habe.

Scheint alles geklappt zu haben. :D

Bestellung kommt morgen für die Aufkleber und die Verkleidung.

Gruss
The RP-001 Project

Weitere Infos unter http://www.rettet-peter.de

Stefan
Gileristi
Posts: 604
Joined: Sun Jan 26, 2003 8:35 pm
Location: Landshut

Post by Stefan » Sat Mar 17, 2007 10:26 am

Also,


für ALU-Motore nimmt man in der Regel die ROTE!

Früher hat es für die ganzen Motore (meist Gußmotore mit großzügig dimensionierten Alu-Köpfen und nicht immer leichten Legierungen) immer die BLAU-GRÜN-GELBE Kühlflüssigkeit gegeben, allerdings gab es dadurch einige Motorschäden wegen zerfressenem Alu. Auch bei BMW in den M 42 Automotoren gab es durch den Frostschutz Motorschäden. Optisch erkennbar ist das Anfangsstadium des "Motorfrasses" (was für ein hübsches Wort), durch erkennbare Fadenkorrosion, ähnlich den Spuren eines Holzwurmes in alten Möbeln!
Der ROTE ist silikatfrei und unterbindet die Korrosion; dieser in Verbindung mit dest. Wasser (wegen KALK) ist meiner Meinung nach die beste Lösung!

Übrigens, die ROTE ist NICHT mit den Anderen mischbar, wohingegen die drei anderen farben problemlos untereinander zu mischen sind!

Ciao
Stefan

User avatar
oekotopia
Gileristi
Posts: 798
Joined: Wed May 25, 2005 10:52 pm
Location: 63303 Dreieich

Post by oekotopia » Sat Mar 17, 2007 9:56 pm

:D
Hallo,
ich hab im Autozubehörladen eine spezielle Fertigmischung
für Alumotoren gekauft,die heißt glaub ich Imugel und ist grün.
Die hab ich jetzt seit 2 Jahren drin und noch keine Holzwurm-
spuren bemerkt.(hätte ich als Zimmermann eigentlich sehen
müssen)???Ich hoffe ich bin nicht rot-grün blind.
Gruß Georg
Wer früher stirbt ist länger tot.

Stefan
Gileristi
Posts: 604
Joined: Sun Jan 26, 2003 8:35 pm
Location: Landshut

Post by Stefan » Sun Mar 18, 2007 10:57 am

Die Schäden mit den nicht roten Flüssigkeiten treten erst nach ca. 7 bis 8 Jahren im sichtbaren Bereicht auf, also bei Kopfdemontage!
Zu der roten Flüssigkeit kann ich Dir nur eine Tip geben:
Frag einfach einmal beim netten VW oder BMW Händler nach, was die einfüllen! Und zum Thema Verkäufer im Autozubehörladen, der verkauft Dir, was Du willst, siehe auch A.T..., die können auch anders und sind alles andere als teuer.....je nachdem, was der Verkäufer vorher gelernt hat... vielleicht hat der Verkäufer ja vorher Schweinehälften zerlegt und kann kein rot mehr sehen :wink:
ciao
Stefan


Auf alle Fälle sollte auf Deiner Flüssigkeit SILIKATFREI stehen!
!

User avatar
Joachim
Gileristi
Posts: 8475
Joined: Tue Dec 31, 2002 9:10 pm
Location: Zweibrücken bzw. Landau/Pfalz
Contact:

Post by Joachim » Sun Mar 18, 2007 5:48 pm

und dabei war ich damals nur aus optischen Gruenden auf die Rote fuer Alu Motoren umgestiegen :)

ciao Joachim
Image

User avatar
oekotopia
Gileristi
Posts: 798
Joined: Wed May 25, 2005 10:52 pm
Location: 63303 Dreieich

Post by oekotopia » Sun Mar 18, 2007 7:48 pm

Hallo :D
ich hab noch mal nachgesehen,die Soße heißt
Inugel 50,ist von Motul und soll vor Korrosion
schützen.Mein Zubehörhändler hat sicher nie
Schweinehälften zerlegt und ist äußerst vertrauenswürdig.
Sollte er sich diesmal irren?
Gruß Georg
Wer früher stirbt ist länger tot.

User avatar
gileramad
Site Admin
Posts: 1496
Joined: Sun Dec 29, 2002 6:46 pm
Location: Hessen - Oberursel (Ts.)
Contact:

Re: Kühlflüssigkeit und Erneutes Enlüften

Post by gileramad » Sat Jun 21, 2014 12:26 pm

Da wäre ich doch mal diesen Uralt Thread wieder auf (Weil´s thematisch so schön passt).

Die *CX läuft jetzt wieder. Beim Wechsel der Kühlflüssigkeit habe ich nur das kleine Problem, dass ich die angegebenen 1,1 Liter beim besten Willen nicht in den Kühlkreislauf bekomme. Wenn ich den Kühler aufschraube und die Kühlflüssigkeit an der vorgesehenen Schraube ablasse, die CX leicht nach rechts neige um den Kreislauf leer laufen zu lassen und die Kiste danach wieder neu befülle, bekomme ich so 0.6 - 0.7 Liter in den Kühler. Motor laufen lassen, wackeln und Schläuche drücken bringt nix. :roll:

Ich kann mir eigentlich nicht vorstellen, dass da noch so viel im Kreislauf verbleibt...

Ich habe schon auf das Bypass-Ventil getippt. Aber wenn ich den Motor im Stand laufen lasse, wird irgendwann der gesamte Kreislauf warm.

...oder hat Luigi bei seinen Berechnungen das Ausdehnungsgefäß miteinbezogen?

Heisenberg
Kurvenwetzer
Posts: 61
Joined: Thu Oct 03, 2013 1:36 pm

Re: Kühlflüssigkeit und Erneutes Enlüften

Post by Heisenberg » Sun Jun 22, 2014 1:29 am

würde mal vermuten, dass luigi die absolute gesamtmenge meinte :P

aber 0,4 passen auch nicht in den kleinen behälter oder??

ich hab aber gute nachrichten:
bei mir ist momentan absolut nichts drin, motor lag über kopf etc.
morgen will ich sie mal anschmeißen und kann dir also abends sagen was bei mir an flüssigkeit rein ging ;)

habe nen 558ccm motor, hoffe du hast den auch ;)


edit* grad gesehen du hast ne cx :P ist schon spät, da überließt man mal kleine randinfos^^

User avatar
Joachim
Gileristi
Posts: 8475
Joined: Tue Dec 31, 2002 9:10 pm
Location: Zweibrücken bzw. Landau/Pfalz
Contact:

Re: Kühlflüssigkeit und Erneutes Enlüften

Post by Joachim » Mon Jun 23, 2014 9:41 pm

gileramad wrote: Die *CX läuft jetzt wieder. Beim Wechsel der Kühlflüssigkeit habe ich nur das kleine Problem, dass ich die angegebenen 1,1 Liter beim besten Willen nicht in den Kühlkreislauf bekomme.
Auf alle Faelle mal Vorsicht walten lassen.
Die Geraete sterben gerne mal den Hitzetod wenn sie Luft in der Anlage haben.
Ich bin gerade am ueberlegen.... wenn ich auch nur so wenig in die GFR rein bekommen haette wuesste ich das doch noch, oder?
Thermostat oeffnet? Wenn ja muesste die Luft ja Richtung Kuehler raus koennen.
Gibt es da eine Entluefterschraube?
Eventuell mal den Thermogeber oben auf dem Zylinderkopf lockern und sehen was dann passiert ;)

ciao Joachim
Image

Post Reply