Bekomme im Stand kein Neutralen Gang rein (Nordi)

Forum für klassische und neue Gilera-Motorräder
Bulletin Board for classic and new Gilera-Motorcycles

Moderator: Joachim

User avatar
iron andy
Gileristi
Posts: 150
Joined: Mon Mar 31, 2003 12:16 pm
Location: Hamburg

Bekomme im Stand kein Neutralen Gang rein (Nordi)

Post by iron andy » Sat Aug 07, 2004 10:04 am

Hallo zusammen,
nach dem ich mein Zahnrad und Anlasser wieder eingebaut habe bekomme ich im stand kein Neutralen Gang rein bei laufendem Motor
nur dann wenn ich am Fahren bin,kann mir jemand sagen was das
nun schon wieder sein kann :?:
Gruß Andreas

User avatar
hahne
Gileristi
Posts: 2873
Joined: Mon Dec 30, 2002 8:12 am
Location: Aussernzell
Contact:

Post by hahne » Sat Aug 07, 2004 10:48 am

Das haben viele Motorräder, Getriebe läßt sich nun mal im Rollen besser schalten, kann mir aber nicht vorstellen, daß da `ne Verbindung besteht :?: Gruß Gottfried

User avatar
Joachim
Gileristi
Posts: 8480
Joined: Tue Dec 31, 2002 9:10 pm
Location: Zweibrücken bzw. Landau/Pfalz
Contact:

Post by Joachim » Sat Aug 07, 2004 1:00 pm

Hast du die andere Seite auch offen gehabt?
Am Flaschenoeffner ist eine Einstellschraube......
Mittig justieren. Ich habe da mal die Erfahrung gemacht dass bei aussermittiger Einstellung sich in eine Richtung schlechter schalten laesst.
Aber einen Zusammenhang mit dem Anlasser :?: :?: :?:

ciao Joachim <mit Plattfuss>

User avatar
iron andy
Gileristi
Posts: 150
Joined: Mon Mar 31, 2003 12:16 pm
Location: Hamburg

Post by iron andy » Sat Aug 07, 2004 2:37 pm

hallo joachim,
nein ich habe nur eine seite auf gehabt.
das mit dem anlasser glaube ich zwar auch nicht "nur vorh.ging alles" :!:
wo genau ist die einstell schraube,muss dazu die andere seite ab :?:
kann es auch an mein oil liegen :?: habe jetzt 10 w 40 drin teilsyn.
an der stelle würd ich gerne mal wissen was ihr da drin habt :?: .

wenn ich mein motor aus mache dann bekomme ich auch mein neut.gang
rein.
gruss andreas

User avatar
Joachim
Gileristi
Posts: 8480
Joined: Tue Dec 31, 2002 9:10 pm
Location: Zweibrücken bzw. Landau/Pfalz
Contact:

Post by Joachim » Sat Aug 07, 2004 3:55 pm

iron andy wrote: wenn ich mein motor aus mache dann bekomme ich auch mein neut.gang
rein.
Na dann trennt die Kupplung nicht richtig.....
Ein(ver?)gestellt???
Mach mal den Motor aus, einen Gang rein, ziehe die Kupplung und versuche mal zu schieben :)

ciao Joachim

User avatar
iron andy
Gileristi
Posts: 150
Joined: Mon Mar 31, 2003 12:16 pm
Location: Hamburg

Post by iron andy » Sat Aug 07, 2004 5:09 pm

ja hab ich gemacht und es geht kann hoch und runter schalten beim schieben!!! :?
gruss andreas

luxe
Gileristi
Posts: 115
Joined: Wed Sep 03, 2003 11:58 am
Location: Pfaffenhofen/Ilm, Bayern

Post by luxe » Mon Aug 09, 2004 9:40 am

...also meine Nordies haben ausschliesslich 5 W 50 Vollsynthetisches Öl drin, und ich habe damit noch nie schwierigkeiten gehabt. Kein kupplungsrutschen und lässt sich sauber schalten.
Bei meiner Nr 2 war auch das Anlasserritzel defekt ( Zahnausfall ohne Ende ) Habe mit Magneten jede Menge Spähne aus dem Motor geholt.
Haste die Spähne alle rausgefischt? Klemmt evtl einer irgendwo.

Gruss

Luxe

User avatar
Joachim
Gileristi
Posts: 8480
Joined: Tue Dec 31, 2002 9:10 pm
Location: Zweibrücken bzw. Landau/Pfalz
Contact:

Post by Joachim » Mon Aug 09, 2004 9:09 pm

koennte auch einfach nur die barbarische Hitze sein. Ich hab' meinen Leerlauf heut' auch fast nicht mehr gefunden... auch nicht nachdem ich meinen Schalthebel wieder gefunden hatte :lol:

ciao Joachim

User avatar
iron andy
Gileristi
Posts: 150
Joined: Mon Mar 31, 2003 12:16 pm
Location: Hamburg

Post by iron andy » Sat Jan 08, 2005 10:46 am

Hallo Leutz,
Kann mir jemand sagen was der Unterschied ist Anlasser von der Nordi und von der
RC außer das der von der RC länger ....
Gruß Andy

User avatar
hahne
Gileristi
Posts: 2873
Joined: Mon Dec 30, 2002 8:12 am
Location: Aussernzell
Contact:

Post by hahne » Sat Jan 08, 2005 2:32 pm

Also der längere ist mit Rutschkupplung, der kurze ohne! Gruß Gottfried

User avatar
Joachim
Gileristi
Posts: 8480
Joined: Tue Dec 31, 2002 9:10 pm
Location: Zweibrücken bzw. Landau/Pfalz
Contact:

Post by Joachim » Sat Jan 08, 2005 3:39 pm

hahne wrote:Also der längere ist mit Rutschkupplung, der kurze ohne!
Kurze sollte es aber an der Nordie nicht mehr geben. Saturno, XRT hatten die noch.

ciao Joachim

CH-Mauro
Gileristi
Posts: 624
Joined: Wed Jan 08, 2003 7:47 am
Location: Spreitenbach / AG Schweiz

Post by CH-Mauro » Sat Jan 08, 2005 4:13 pm

Hallo Joachim

Bei mir ist es gerade umgekehrt, die Saturno hat keinen dafür die Nordi.


Gruss

CH-Mauro

User avatar
Joachim
Gileristi
Posts: 8480
Joined: Tue Dec 31, 2002 9:10 pm
Location: Zweibrücken bzw. Landau/Pfalz
Contact:

Post by Joachim » Sat Jan 08, 2005 7:43 pm

CH-Mauro wrote:Bei mir ist es gerade umgekehrt, die Saturno hat keinen dafür die Nordi.
aehhh... genau so hatte ich das ja auch beschrieben oder?

ciao Joachim<confused>

User avatar
motogilera
Gileristi
Posts: 199
Joined: Sun Sep 12, 2004 2:20 pm
Location: France,57320 Guerstling

Post by motogilera » Mon Jul 24, 2006 12:55 pm

hallo ,
den unterschied gibt es nach wie vor!
habe ja mal einen text hinterlegt,habe ne nordi mit langem und mit kurzem anlasser!!
denke das liegt daran für welchen markt sie gebaut wurde,eidieweil ich ja eine italia und eine für den deutschen markt habe!!
und wie schon geschrieben sind es doch noch ein paar unterschiede mehr!!!
gruß stefan :twisted:
Ist sie zu schnell,bist du zu schwach!?

User avatar
gileramad
Site Admin
Posts: 1496
Joined: Sun Dec 29, 2002 6:46 pm
Location: Hessen - Oberursel (Ts.)
Contact:

Post by gileramad » Mon Jul 24, 2006 1:54 pm

Ist das nicht eine Frage des Baujahrs?
Die Rutschkupplung haben die doch erst später eingeführt....
Irgendwo habe ich auch einen Teilekatalog, wo Luigi die Bestellunummern entsprechend angepasst hat...

Post Reply